<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta id="viewport" name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.gazzettadisondrio.it/sites/all/themes/nereal/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Si terrà mercoledì 9 ottobre a partire dalle 8.45 presso l’Aula Magna dell’Ospedale di Sondrio il corso di formazione, organizzato e promosso dall’ATS della Montagna in collaborazione con l’Istituto Zooprofilattico, dedicato alle malattie trasmesse da zanzare, zecche e flebotomi (detti anche pappataci - ndr)." />
<meta name="rights" content="La Gazzetta di Sondrio" />
<link rel="image_src" href="http://www.gazzettadisondrio.it/files/news/zanzara_0.png" />
<link rel="canonical" href="http://www.gazzettadisondrio.it/dalla-provincia/01102019/malattie-trasmesse-zanzare-zecche-pappataci-emergenza" />
<link rel="shortlink" href="http://www.gazzettadisondrio.it/node/29552" />
<meta property="og:site_name" content="La Gazzetta di Sondrio" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazzettadisondrio.it/dalla-provincia/01102019/malattie-trasmesse-zanzare-zecche-pappataci-emergenza" />
<meta property="og:title" content="Malattie trasmesse da zanzare, zecche e pappataci. Emergenza" />
<meta property="og:description" content="Si terrà mercoledì 9 ottobre a partire dalle 8.45 presso l’Aula Magna dell’Ospedale di Sondrio il corso di formazione, organizzato e promosso dall’ATS della Montagna in collaborazione con l’Istituto Zooprofilattico, dedicato alle malattie trasmesse da zanzare, zecche e flebotomi (detti anche pappataci - ndr)." />
<meta property="og:image" content="http://www.gazzettadisondrio.it/files/news/zanzara_0.png" />
  <meta property="og:image" content="http://www.gazzettadisondrio.it/ext/facebook/logo.png" />
  <title>Malattie trasmesse da zanzare, zecche e pappataci. Emergenza | La Gazzetta di Sondrio</title>
  <script type="text/javascript">
    var analytics = "UA-2288187-35";
  </script>
  <script type="text/javascript" src="//cdn.nereal.com/privacy/dev.cookie.js"></script> 
  <link type="text/css" rel="stylesheet" href="http://www.gazzettadisondrio.it/files/css/css_zuMRddexdkJghtiIHBqC1KIk5L2CnffeZCWvPntLgA0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.gazzettadisondrio.it/files/css/css_Kj8epnasxeHr8-Nu4Di-Z3OL-pQ6xpMbDzeB-DweJI8.css" media="all" />
<link type="text/css" rel="stylesheet" href="" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.gazzettadisondrio.it/files/css/css_rBM7dv-kdlbjZesYPU8RDYRX0GWzhnq0cnPReGZ25Nw.css" media="all" />
  <script type="text/javascript" src="http://www.gazzettadisondrio.it/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/misc/drupal.js?puovnp"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/contentanalysis/contentanalysis.js?puovnp"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/google_cse/google_cse.js?puovnp"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/files/languages/it_K7ESFU7xif8y0BflhnYwDEZpLmtVmjCSEubKzu3ODEc.js?puovnp"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?puovnp"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/colorbox/js/colorbox.js?puovnp"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/colorbox/styles/stockholmsyndrome/colorbox_style.js?puovnp"></script>
<script type="text/javascript" src="//partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"c7833798-6bf2-45fa-8188-a3b75c053e01","version":"5x","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/google_analytics/googleanalytics.js?puovnp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2288187-35", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GS_googleAddAdSenseService("ca-pub-5134907936093363");
GS_googleEnableAllServices();

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleAddAttr("v-sezione", "Dalla provincia");

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleAddSlot("ca-pub-5134907936093363", "Testa-MezzoTono_Sx");
GA_googleAddSlot("ca-pub-5134907936093363", "Testa-MezzoTono_Dx");
GA_googleAddSlot("ca-pub-5134907936093363", "Corpo-Verticale_BassoAttivi");
GA_googleAddSlot("ca-pub-5134907936093363", "Sfondo-Pieno_Sx");
GA_googleAddSlot("ca-pub-5134907936093363", "Sfondo-Pieno_Dx");
GA_googleAddSlot("ca-pub-5134907936093363", "Testa-Leaderboard");

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleFetchAds();

//--><!]]>
</script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/disqus/disqus.js?puovnp"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/themes/nereal/js/main.js?puovnp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"nereal","theme_token":"eW2_nLJFwUGB11dmc3bIOkTTXPiN6jr4a_4PbkLZgto","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contentanalysis\/contentanalysis.js":1,"sites\/all\/modules\/google_cse\/google_cse.js":1,"public:\/\/languages\/it_K7ESFU7xif8y0BflhnYwDEZpLmtVmjCSEubKzu3ODEc.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/stockholmsyndrome\/colorbox_style.js":1,"\/\/partner.googleadservices.com\/gampad\/google_service.js":1,"0":1,"http:\/\/w.sharethis.com\/button\/buttons.js":1,"1":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"sites\/all\/modules\/disqus\/disqus.js":1,"2":1,"3":1,"4":1,"5":1,"6":1,"sites\/all\/themes\/nereal\/js\/main.js":1,"sites\/all\/modules\/google_cse\/google_cse_results.js":1,"7":1,"8":1,"9":1,"10":1,"11":1,"12":1,"13":1},"css":{"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/google_cse\/google_cse.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/colorbox\/styles\/stockholmsyndrome\/colorbox_style.css":1,"sites\/all\/modules\/google_admanager\/google_admanager.css":1,"sites\/all\/themes\/nereal\/styles\/service.css":1,"sites\/all\/themes\/nereal\/styles\/layout.css":1,"sites\/all\/themes\/nereal\/styles\/typography.css":1,"sites\/all\/themes\/nereal\/styles\/main.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Chiudi","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"googleCSE":{"cx":"006621795656457133380:bjlr5y1-nqu","language":"","resultsWidth":600,"domain":"www.google.com"},"disqusComments":"gds","googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"urlIsAjaxTrusted":{"\/dalla-provincia\/01102019\/malattie-trasmesse-zanzare-zecche-pappataci-emergenza":true},"disqus":{"domain":"gds","url":"http:\/\/www.gazzettadisondrio.it\/dalla-provincia\/01102019\/malattie-trasmesse-zanzare-zecche-pappataci-emergenza","title":" Malattie trasmesse da zanzare, zecche e pappataci. Emergenza","identifier":"node\/29552","language":"it"}});
//--><!]]>
</script>
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-29552 node-type-article">
  <div id="skip-link"><a href="/#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>    <div id="page-wrapper">
      <div id="leaderboard">
        <div class="region region-leaderboard">
    <div class="block block-google-admanager" id="block-google-admanager-10caf813645a198eb8c0e38efbd8888e">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Testa-Leaderboard" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Testa-Leaderboard");</script></div>  </div>
</div>
  </div>
    </div>
        <div id="ad_left">
        <div class="region region-ad-left">
    <div class="block block-google-admanager" id="block-google-admanager-73fbfce84a82ff872758bd93c04a5d3e">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Sfondo-Pieno_Sx" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Sfondo-Pieno_Sx");</script></div>  </div>
</div>
  </div>
    </div>
        <div id="ad_right">
        <div class="region region-ad-right">
    <div class="block block-google-admanager" id="block-google-admanager-52143685e3858daf802ce2af59958026">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Sfondo-Pieno_Dx" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Sfondo-Pieno_Dx");</script></div>  </div>
</div>
  </div>
    </div>
  
  <div id="page">
    <div id="header">
              <div id="header_left">
            <div class="region region-header-left">
    <div class="block block-google-admanager" id="block-google-admanager-d154012edb3b881b2dc6c65ff54d32fa">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Testa-MezzoTono_Sx" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Testa-MezzoTono_Sx");</script></div>  </div>
</div>
  </div>
        </div>
                        <a href="/" title="Home" rel="home" id="logo"><img src="http://www.gazzettadisondrio.it/sites/all/themes/nereal/logo.png" alt="Home" /></a>                
                      <div id="header_right">
            <div class="region region-header-right">
    <div class="block block-google-admanager" id="block-google-admanager-3362ef761d2e0d55a48b0e7d22724970">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Testa-MezzoTono_Dx" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Testa-MezzoTono_Dx");</script></div>  </div>
</div>
  </div>
        </div>
          </div>

    <div id="menu-header">
        <div class="region region-header">
    <div class="block block-system block-menu" id="block-system-main-menu">
      
  <div class="block-content clearfix">
    <ul class="menu"><li class="first leaf"><a href="/news/cronaca" title="">Cronaca</a></li>
<li class="leaf"><a href="/news/editoriali" title="">Editoriali</a></li>
<li class="leaf"><a href="/news/speciali" title="">Speciali</a></li>
<li class="leaf"><a href="/news/dalla-provincia" title="">Dalla provincia</a></li>
<li class="expanded"><a href="/news/approfondimenti" title="">Approfondimenti</a><ul class="menu"><li class="first leaf"><a href="/news/societa" title="">Società</a></li>
<li class="leaf"><a href="/news/costume" title="">Costume</a></li>
<li class="leaf"><a href="/news/economia" title="">Economia</a></li>
<li class="leaf"><a href="/news/giustizia" title="">Giustizia</a></li>
<li class="leaf"><a href="/news/territorio" title="">Territorio</a></li>
<li class="leaf"><a href="/news/cultura-e-spettacoli" title="">Cultura e spettacoli</a></li>
<li class="last leaf"><a href="/news/politica" title="">Politica</a></li>
</ul></li>
<li class="expanded"><a href="/news/rubriche" title="">Rubriche</a><ul class="menu"><li class="first leaf"><a href="/news/enogastronomia" title="">Enogastronomia</a></li>
<li class="leaf"><a href="/news/donne-di-valtellina" title="">Donne di Valtellina</a></li>
<li class="leaf"><a href="/news/degno-di-nota" title="">Degno di nota</a></li>
<li class="leaf"><a href="/news/angolo-delle-idee" title="">Angolo delle idee</a></li>
<li class="leaf"><a href="/news/fatti-dello-spirito" title="">Fatti dello Spirito</a></li>
<li class="last leaf"><a href="/news/cccva" title="">CCCVa</a></li>
</ul></li>
<li class="leaf"><a href="/cinema" title="">Cinema</a></li>
<li class="last leaf"><a href="/video" title="">Video</a></li>
</ul>  </div>
</div>
  </div>
    </div>

    
    
    
    <div id="main-wrapper">
      <div id="main" class="clearfix">
                  <div id="sidebar-second" class="column sidebar">
            <div class="section">
                <div class="region region-sidebar-second">
    <div class="block block-google-cse" id="block-google-cse-google-cse">
      
  <div class="block-content clearfix">
    

  <form action="/dalla-provincia/01102019/malattie-trasmesse-zanzare-zecche-pappataci-emergenza" method="get" id="google-cse-results-searchbox-form" accept-charset="UTF-8"><div><input type="hidden" name="cx" value="006621795656457133380:bjlr5y1-nqu" />
<input type="hidden" name="cof" value="FORID:11" />
<div class="form-item form-type-textfield form-item-query">
  <label for="edit-query">Inserisci le chiavi di ricerca </label>
 <input type="text" id="edit-query" name="query" value="" size="40" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-sa" name="op" value="Cerca" class="form-submit" /><input type="hidden" name="form_build_id" value="form-gjxlt2BU3VYWSHI9P6XrvLbg2j8APBZoqlF2M70YshQ" />
<input type="hidden" name="form_id" value="google_cse_results_searchbox_form" />
</div></form>
<div id="google-cse-results">
  <gcse:search gname="google_cse"></gcse:search>  <noscript>
    <a href="http://www.google.com/cse?query=">View the results at Google</a>, or enable JavaScript to view them here.  </noscript>
</div>
  </div>
</div>
<div class="block block-block" id="block-block-16">
      
  <div class="block-content clearfix">
    <style>
.gsc-control-cse { padding: 0; }
.block-google-cse #google-cse-results-searchbox-form { display: none; }
#block-block-16 { display: none; }
.gsc-control-cse div { height: 30px; }
</style>  </div>
</div>
<div class="block block-block" id="block-block-14">
        <h2 class="block-title">Sezioni speciali</h2>
    
  <div class="block-content clearfix">
    <h4><a href="/localita-sciistiche">Street view sulle piste da sci</a>&nbsp;-&nbsp;<a href="/meteo">Meteo</a>&nbsp;-&nbsp;<a href="/cinema">Cinema</a></h4>
<p style="display: none">Un vino esclusivo di uve nebbiolo che nasce in Valtellina: <a href="http://www.laspia.wine" target="_blank">cantina la spia</a></p>  </div>
</div>
<div class="block block-views" id="block-views-news-ultime-news">
        <h2 class="block-title">Ultime notizie</h2>
    
  <div class="block-content clearfix">
    <div class="view view-news view-id-news view-display-id-ultime_news view-dom-id-9ed9e3ab6147220a9fd725237d43aec6">
        
  
  
      <div class="view-content">
        <div>
      
  <div>        <h4><a href="/dalla-provincia/01102019/malattie-trasmesse-zanzare-zecche-pappataci-emergenza" class="active"> Malattie trasmesse da zanzare, zecche e pappataci. Emergenza</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/dalla-provincia/01102019/malattie-trasmesse-zanzare-zecche-pappataci-emergenza" class="active">Leggi</a> | <a href="/dalla-provincia/01102019/malattie-trasmesse-zanzare-zecche-pappataci-emergenza#disqus_thread" data-disqus-identifier="node/29552">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/angolo-delle-idee/01102019/prevenzione-tumore-al-seno-600-donne-corsa-24-ore-livigno">Prevenzione tumore al seno. 600 donne di corsa per 24 ore a Livigno</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/angolo-delle-idee/01102019/prevenzione-tumore-al-seno-600-donne-corsa-24-ore-livigno">Leggi</a> | <a href="/angolo-delle-idee/01102019/prevenzione-tumore-al-seno-600-donne-corsa-24-ore-livigno#disqus_thread" data-disqus-identifier="node/29551">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/degno-nota/01102019/missili-dazi-trump-contro-nostro-parmigiano">I &#039;missili&#039; (dazi) di Trump contro il nostro parmigiano</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/degno-nota/01102019/missili-dazi-trump-contro-nostro-parmigiano">Leggi</a> | <a href="/degno-nota/01102019/missili-dazi-trump-contro-nostro-parmigiano#disqus_thread" data-disqus-identifier="node/29550">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/cultura-spettacoli/30092019/terzo-itinerario-bertacchiano">Terzo itinerario bertacchiano</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/cultura-spettacoli/30092019/terzo-itinerario-bertacchiano">Leggi</a> | <a href="/cultura-spettacoli/30092019/terzo-itinerario-bertacchiano#disqus_thread" data-disqus-identifier="node/29549">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/costume/30092019/infortuni-presidio-sindacati-milano">Infortuni, presidio Sindacati a Milano</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/costume/30092019/infortuni-presidio-sindacati-milano">Leggi</a> | <a href="/costume/30092019/infortuni-presidio-sindacati-milano#disqus_thread" data-disqus-identifier="node/29548">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/cronaca/30092019/trofeo-strigiotti-elena-sortini-mirko-bertolini-ok">TROFEO STRIGIOTTI: ELENA SORTINI E MIRKO BERTOLINI OK</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/cronaca/30092019/trofeo-strigiotti-elena-sortini-mirko-bertolini-ok">Leggi</a> | <a href="/cronaca/30092019/trofeo-strigiotti-elena-sortini-mirko-bertolini-ok#disqus_thread" data-disqus-identifier="node/29547">Commenti</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div class="block block-views" id="block-views-news-block-1">
        <h2 class="block-title">Articoli più letti</h2>
    
  <div class="block-content clearfix">
    <div class="view view-news view-id-news view-display-id-block_1 view-dom-id-f797e7b687102a20de52c5691c3f8f42">
        
  
  
      <div class="view-content">
        <div>
      
  <div>        <h4><a href="/degno-nota/24092019/sertorelli-salviamo-strada-dello-stelvio">Sertorelli: salviamo la Strada dello Stelvio</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">6 giorni 22 ore fa | <a href="/degno-nota/24092019/sertorelli-salviamo-strada-dello-stelvio">Leggi</a> | <a href="/degno-nota/24092019/sertorelli-salviamo-strada-dello-stelvio#disqus_thread" data-disqus-identifier="node/29510">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/cultura-spettacoli/27092019/gel-sondrio-jim-mc-cue">&#039;GEL&#039; a Sondrio con Jim Mc Cue*</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">4 giorni 1 ora fa | <a href="/cultura-spettacoli/27092019/gel-sondrio-jim-mc-cue">Leggi</a> | <a href="/cultura-spettacoli/27092019/gel-sondrio-jim-mc-cue#disqus_thread" data-disqus-identifier="node/29523">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/speciali/27092019/ecco-chi-ce-dietro-greta">Ecco chi c’è dietro Greta!</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">3 giorni 19 ore fa | <a href="/speciali/27092019/ecco-chi-ce-dietro-greta">Leggi</a> | <a href="/speciali/27092019/ecco-chi-ce-dietro-greta#disqus_thread" data-disqus-identifier="node/29532">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/degno-nota/27092019/frecce-tricolori-ricordare-vittime-del-dovere">CON LE FRECCE TRICOLORI PER RICORDARE LE VITTIME DEL DOVERE</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">3 giorni 12 ore fa | <a href="/degno-nota/27092019/frecce-tricolori-ricordare-vittime-del-dovere">Leggi</a> | <a href="/degno-nota/27092019/frecce-tricolori-ricordare-vittime-del-dovere#disqus_thread" data-disqus-identifier="node/29536">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/cronaca/24092019/chiuro-28-29-ritorna-grande-atletica-valtellina">Chiuro, Il 28 e 29 ritorna la grande atletica in Valtellina!!!!</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">6 giorni 19 ore fa | <a href="/cronaca/24092019/chiuro-28-29-ritorna-grande-atletica-valtellina">Leggi</a> | <a href="/cronaca/24092019/chiuro-28-29-ritorna-grande-atletica-valtellina#disqus_thread" data-disqus-identifier="node/29512">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/societa/24092019/lambasciatore-ditalia-presso-santa-sede-sondrio-morbegno">L&#039;ambasciatore d’Italia presso la Santa Sede a Sondrio e Morbegno</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">6 giorni 18 ore fa | <a href="/societa/24092019/lambasciatore-ditalia-presso-santa-sede-sondrio-morbegno">Leggi</a> | <a href="/societa/24092019/lambasciatore-ditalia-presso-santa-sede-sondrio-morbegno#disqus_thread" data-disqus-identifier="node/29513">Commenti</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div class="block block-disqus" id="block-disqus-disqus-recent-comments">
        <h2 class="block-title">Commenti recenti</h2>
    
  <div class="block-content clearfix">
    <div id="dsq-recentcomments" class="dsq-widget"><script type="text/javascript" src="//disqus.com/forums/gds/recent_comments_widget.js?num_items=5&amp;excerpt_length=100&amp;avatar_size=32"></script>
</div>  </div>
</div>
  </div>
            </div>
          </div>
                <div id="main-column">
                    <div id="content" class="column">
            <div class="section">
                            <a id="main-content"></a>
  
                
                              <div class="tabs">
                                  </div>
                
                
                
                <div class="region region-content">
    <div class="block block-system" id="block-system-main">
      
  <div class="block-content clearfix">
    
<div class="node node-article node-promoted node-type-article node-pagearticle" id="node-29552">
  
      
      <div class="submitted">
      1 Ottobre 2019 <span class="section">Dalla provincia</span>    </div>
  
        <h1 class="title" id="page-title"> Malattie trasmesse da zanzare, zecche e pappataci. Emergenza</h1>
    
  <div class="node-content clearfix">
    <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.gazzettadisondrio.it/dalla-provincia/01102019/malattie-trasmesse-zanzare-zecche-pappataci-emergenza" st_title=" Malattie trasmesse da zanzare, zecche e pappataci. Emergenza" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://www.gazzettadisondrio.it/dalla-provincia/01102019/malattie-trasmesse-zanzare-zecche-pappataci-emergenza" st_title=" Malattie trasmesse da zanzare, zecche e pappataci. Emergenza" class="st_twitter_hcount" displayText="twitter" st_via="GazzettaSondrio" st_username=""></span>
<span st_url="http://www.gazzettadisondrio.it/dalla-provincia/01102019/malattie-trasmesse-zanzare-zecche-pappataci-emergenza" st_title=" Malattie trasmesse da zanzare, zecche e pappataci. Emergenza" class="st_email_hcount" displayText="email" st_via="GazzettaSondrio" st_username=""></span>
<span st_url="http://www.gazzettadisondrio.it/dalla-provincia/01102019/malattie-trasmesse-zanzare-zecche-pappataci-emergenza" st_title=" Malattie trasmesse da zanzare, zecche e pappataci. Emergenza" class="st_plusone_hcount" displayText="plusone" st_via="GazzettaSondrio" st_username=""></span>
</div></div>
<div class="field field-name-field-subtitle field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Studio dell'emergenza promosso da ATS della Montagna e Istituto Zooprofilattico</div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.gazzettadisondrio.it/files/styles/large/public/news/zanzara_0.png?itok=8mS2u904" width="630" height="350" alt="" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Si terrà mercoledì 9 ottobre a partire dalle 8.45 presso l’Aula Magna dell’Ospedale di Sondrio il corso di formazione, organizzato e promosso dall’ATS della Montagna in collaborazione con l’Istituto Zooprofilattico, dedicato alle malattie trasmesse da <strong>zanzare, zecche e flebotomi</strong> <em>(detti anche pappataci - ndr)</em>. “Malattie trasmesse da vettori: un’emergenza globale” è, infatti, il titolo della giornata di lavoro rivolta ai medici di medicina generale, ai pediatri, agli operatori sanitari, ai veterinari e ai tecnici della prevenzione. Diversi gli argomenti in programma a cura di esperti locali, regionali e nazionali. Dalla prevenzione e controllo all’analisi delle malattie, dagli aspetti legati alla diagnosi a quelli clinici, dalle indicazioni operative all’analisi epidemiologica in Regione Lombardia. Un particolare focus sarà, inoltre, dedicato ai primi risultati del piano di monitoraggio zecche realizzato in provincia di Sondrio, una vera e propria mappatura georeferenziata. Le zoonosi costituiscono un importante problema di Sanità Pubblica rappresentando il 75% delle malattie emergenti a livello mondiale, molte delle quali trasmesse da vettori. Le cause sono da ricercare nei cambiamenti climatici, nelle modifiche dell’ambiente, nell’aumento dei viaggi e delle migrazioni, ecc.  Per questo motivo l’ATS della Montagna ha ritenuto fondamentale offrire a tutti gli addetti ai lavori un momento di confronto e un’opportunità di formazione. </p>
</div></div></div><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Dalla provincia</div></div></div><div id="disqus_thread"><noscript><p><a href="http://gds.disqus.com/?url=http%3A%2F%2Fwww.gazzettadisondrio.it%2Fdalla-provincia%2F01102019%2Fmalattie-trasmesse-zanzare-zecche-pappataci-emergenza">View the discussion thread.</a></p></noscript></div>  </div>

    </div>  </div>
</div>
<div class="block block-block" id="block-block-9">
      
  <div class="block-content clearfix">
    <div id="currents"><!-- <a href="https://www.google.com/producer/editions/CAowrdS1Bw/la_gazzetta_di_sondrio"><img src="/sites/default/files/banner/currents.jpg"></a><br><a href="/segnala-notizia"><br><img alt="" src="/sites/default/files/banner/segnala-notizia.png" style="width: 98px; height: 40px;"></a> --></div>  </div>
</div>
<div class="block block-views" id="block-views-news-ultimenotizie">
        <h2 class="block-title">Ultime notizie</h2>
    
  <div class="block-content clearfix">
    <div class="view view-news view-id-news view-display-id-ultimenotizie view-dom-id-798ae60870f4530c9cab339ffe8dc3cb">
            <div class="view-header">
      <hr />    </div>
  
  
  
      <div class="view-content">
        <div>
      
  <div>        <strong><a href="/dalla-provincia/01102019/malattie-trasmesse-zanzare-zecche-pappataci-emergenza" class="active"> Malattie trasmesse da zanzare, zecche e pappataci. Emergenza</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/angolo-delle-idee/01102019/prevenzione-tumore-al-seno-600-donne-corsa-24-ore-livigno">Prevenzione tumore al seno. 600 donne di corsa per 24 ore a Livigno</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/degno-nota/01102019/missili-dazi-trump-contro-nostro-parmigiano">I &#039;missili&#039; (dazi) di Trump contro il nostro parmigiano</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/cultura-spettacoli/30092019/terzo-itinerario-bertacchiano">Terzo itinerario bertacchiano</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/costume/30092019/infortuni-presidio-sindacati-milano">Infortuni, presidio Sindacati a Milano</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/cronaca/30092019/trofeo-strigiotti-elena-sortini-mirko-bertolini-ok">TROFEO STRIGIOTTI: ELENA SORTINI E MIRKO BERTOLINI OK</a></strong>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
                          </div>
          </div>
                  </div>
      </div>
    </div>

    <div id="footer">
      <div class="section">
          <div class="region region-footer">
    <div class="block block-block" id="block-block-1">
      
  <div class="block-content clearfix">
    <p>La Gazzetta di Sondrio - Direttore Responsabile Alberto Frizziero - Registrazione al Tribunale di Sondrio 285 del 27.8.1997 - Tutti i diritti riservati - <a href="/contatti">Contatti</a><a href="#" id="desktopswitch"> - Versione desktop</a></p>
  </div>
</div>
<div class="block block-google-admanager" id="block-google-admanager-666e08e10d452056bfe7ccd873735946">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Corpo-Verticale_BassoAttivi" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Corpo-Verticale_BassoAttivi");</script></div>  </div>
</div>
  </div>
      </div>
    </div>
    
    <a href="http://www.nereal.com" id="author" target="_blank" rel="nofollow"><img src="/sites/all/themes/nereal/images/nereal.png" /></a>
    
  </div>
</div>
  <script type="text/javascript">
jQuery(document).ready(function($) {
  $.ajax({
   url: "/statistics_ajax/update/" + 29552,
   type: "POST",
   dataTypeString: "text"
  });
});
  </script>
    <script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/google_cse/google_cse_results.js?puovnp"></script>
</body>
</html>

<!-- Page cached by Boost @ 2019-10-01 12:33:21, expires @ 2019-10-01 12:38:21, lifetime 5 min -->