<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta id="viewport" name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.gazzettadisondrio.it/sites/all/themes/nereal/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="(LNews - Milano, 30 ott) Una nuova struttura museale atta adospitare e valorizzare il ricovero austro-ungarico rinvenuto neipressi della cima del Monte Scorluzzo (Valdisotto/SO) insieme airelativi mobili, suppellettili, equipaggiamenti e oggetti divita quotidiana ritrovati in ottimo stato di conservazione." />
<meta name="rights" content="La Gazzetta di Sondrio" />
<link rel="image_src" href="http://www.gazzettadisondrio.it/files/news/mail05tx0034_0.jpg" />
<link rel="canonical" href="http://www.gazzettadisondrio.it/dalla-provincia/03112019/museo-nellex-caserma-ricovero-austro-ungarico" />
<link rel="shortlink" href="http://www.gazzettadisondrio.it/node/29712" />
<meta property="og:site_name" content="La Gazzetta di Sondrio" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazzettadisondrio.it/dalla-provincia/03112019/museo-nellex-caserma-ricovero-austro-ungarico" />
<meta property="og:title" content="Museo. Nell&#039;ex Caserma ricovero austro-ungarico" />
<meta property="og:description" content="(LNews - Milano, 30 ott) Una nuova struttura museale atta adospitare e valorizzare il ricovero austro-ungarico rinvenuto neipressi della cima del Monte Scorluzzo (Valdisotto/SO) insieme airelativi mobili, suppellettili, equipaggiamenti e oggetti divita quotidiana ritrovati in ottimo stato di conservazione." />
<meta property="og:image" content="http://www.gazzettadisondrio.it/files/news/mail05tx0034_0.jpg" />
  <meta property="og:image" content="http://www.gazzettadisondrio.it/ext/facebook/logo.png" />
  <title>Museo. Nell'ex Caserma ricovero austro-ungarico | La Gazzetta di Sondrio</title>
  <script type="text/javascript">
    var analytics = "UA-2288187-35";
  </script>
  <script type="text/javascript" src="//cdn.nereal.com/privacy/dev.cookie.js"></script> 
  <link type="text/css" rel="stylesheet" href="http://www.gazzettadisondrio.it/files/css/css_zuMRddexdkJghtiIHBqC1KIk5L2CnffeZCWvPntLgA0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.gazzettadisondrio.it/files/css/css_Kj8epnasxeHr8-Nu4Di-Z3OL-pQ6xpMbDzeB-DweJI8.css" media="all" />
<link type="text/css" rel="stylesheet" href="" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.gazzettadisondrio.it/files/css/css_rBM7dv-kdlbjZesYPU8RDYRX0GWzhnq0cnPReGZ25Nw.css" media="all" />
  <script type="text/javascript" src="http://www.gazzettadisondrio.it/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/misc/drupal.js?puovnp"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/contentanalysis/contentanalysis.js?puovnp"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/google_cse/google_cse.js?puovnp"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/files/languages/it_K7ESFU7xif8y0BflhnYwDEZpLmtVmjCSEubKzu3ODEc.js?puovnp"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?puovnp"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/colorbox/js/colorbox.js?puovnp"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/colorbox/styles/stockholmsyndrome/colorbox_style.js?puovnp"></script>
<script type="text/javascript" src="//partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"c7833798-6bf2-45fa-8188-a3b75c053e01","version":"5x","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/google_analytics/googleanalytics.js?puovnp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2288187-35", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GS_googleAddAdSenseService("ca-pub-5134907936093363");
GS_googleEnableAllServices();

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleAddAttr("v-sezione", "Dalla provincia");

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleAddSlot("ca-pub-5134907936093363", "Testa-MezzoTono_Sx");
GA_googleAddSlot("ca-pub-5134907936093363", "Testa-MezzoTono_Dx");
GA_googleAddSlot("ca-pub-5134907936093363", "Corpo-Verticale_BassoAttivi");
GA_googleAddSlot("ca-pub-5134907936093363", "Sfondo-Pieno_Sx");
GA_googleAddSlot("ca-pub-5134907936093363", "Sfondo-Pieno_Dx");
GA_googleAddSlot("ca-pub-5134907936093363", "Testa-Leaderboard");

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleFetchAds();

//--><!]]>
</script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/disqus/disqus.js?puovnp"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/themes/nereal/js/main.js?puovnp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"nereal","theme_token":"juoIs-j7SuiFJ73nroME9Iap_fwfkWqapKgGJ3eSnKw","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contentanalysis\/contentanalysis.js":1,"sites\/all\/modules\/google_cse\/google_cse.js":1,"public:\/\/languages\/it_K7ESFU7xif8y0BflhnYwDEZpLmtVmjCSEubKzu3ODEc.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/stockholmsyndrome\/colorbox_style.js":1,"\/\/partner.googleadservices.com\/gampad\/google_service.js":1,"0":1,"http:\/\/w.sharethis.com\/button\/buttons.js":1,"1":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"sites\/all\/modules\/disqus\/disqus.js":1,"2":1,"3":1,"4":1,"5":1,"6":1,"sites\/all\/themes\/nereal\/js\/main.js":1,"sites\/all\/modules\/google_cse\/google_cse_results.js":1,"7":1,"8":1,"9":1,"10":1,"11":1,"12":1,"13":1},"css":{"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/google_cse\/google_cse.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/colorbox\/styles\/stockholmsyndrome\/colorbox_style.css":1,"sites\/all\/modules\/google_admanager\/google_admanager.css":1,"sites\/all\/themes\/nereal\/styles\/service.css":1,"sites\/all\/themes\/nereal\/styles\/layout.css":1,"sites\/all\/themes\/nereal\/styles\/typography.css":1,"sites\/all\/themes\/nereal\/styles\/main.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Chiudi","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"googleCSE":{"cx":"006621795656457133380:bjlr5y1-nqu","language":"","resultsWidth":600,"domain":"www.google.com"},"disqusComments":"gds","googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"urlIsAjaxTrusted":{"\/dalla-provincia\/03112019\/museo-nellex-caserma-ricovero-austro-ungarico":true},"disqus":{"domain":"gds","url":"http:\/\/www.gazzettadisondrio.it\/dalla-provincia\/03112019\/museo-nellex-caserma-ricovero-austro-ungarico","title":"Museo. Nell\u0026#039;ex Caserma ricovero austro-ungarico ","identifier":"node\/29712","language":"it"}});
//--><!]]>
</script>
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-29712 node-type-article">
  <div id="skip-link"><a href="/#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>    <div id="page-wrapper">
      <div id="leaderboard">
        <div class="region region-leaderboard">
    <div class="block block-google-admanager" id="block-google-admanager-10caf813645a198eb8c0e38efbd8888e">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Testa-Leaderboard" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Testa-Leaderboard");</script></div>  </div>
</div>
  </div>
    </div>
        <div id="ad_left">
        <div class="region region-ad-left">
    <div class="block block-google-admanager" id="block-google-admanager-73fbfce84a82ff872758bd93c04a5d3e">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Sfondo-Pieno_Sx" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Sfondo-Pieno_Sx");</script></div>  </div>
</div>
  </div>
    </div>
        <div id="ad_right">
        <div class="region region-ad-right">
    <div class="block block-google-admanager" id="block-google-admanager-52143685e3858daf802ce2af59958026">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Sfondo-Pieno_Dx" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Sfondo-Pieno_Dx");</script></div>  </div>
</div>
  </div>
    </div>
  
  <div id="page">
    <div id="header">
              <div id="header_left">
            <div class="region region-header-left">
    <div class="block block-google-admanager" id="block-google-admanager-d154012edb3b881b2dc6c65ff54d32fa">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Testa-MezzoTono_Sx" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Testa-MezzoTono_Sx");</script></div>  </div>
</div>
  </div>
        </div>
                        <a href="/" title="Home" rel="home" id="logo"><img src="http://www.gazzettadisondrio.it/sites/all/themes/nereal/logo.png" alt="Home" /></a>                
                      <div id="header_right">
            <div class="region region-header-right">
    <div class="block block-google-admanager" id="block-google-admanager-3362ef761d2e0d55a48b0e7d22724970">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Testa-MezzoTono_Dx" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Testa-MezzoTono_Dx");</script></div>  </div>
</div>
  </div>
        </div>
          </div>

    <div id="menu-header">
        <div class="region region-header">
    <div class="block block-system block-menu" id="block-system-main-menu">
      
  <div class="block-content clearfix">
    <ul class="menu"><li class="first leaf"><a href="/news/cronaca" title="">Cronaca</a></li>
<li class="leaf"><a href="/news/editoriali" title="">Editoriali</a></li>
<li class="leaf"><a href="/news/speciali" title="">Speciali</a></li>
<li class="leaf"><a href="/news/dalla-provincia" title="">Dalla provincia</a></li>
<li class="expanded"><a href="/news/approfondimenti" title="">Approfondimenti</a><ul class="menu"><li class="first leaf"><a href="/news/societa" title="">Società</a></li>
<li class="leaf"><a href="/news/costume" title="">Costume</a></li>
<li class="leaf"><a href="/news/economia" title="">Economia</a></li>
<li class="leaf"><a href="/news/giustizia" title="">Giustizia</a></li>
<li class="leaf"><a href="/news/territorio" title="">Territorio</a></li>
<li class="leaf"><a href="/news/cultura-e-spettacoli" title="">Cultura e spettacoli</a></li>
<li class="last leaf"><a href="/news/politica" title="">Politica</a></li>
</ul></li>
<li class="expanded"><a href="/news/rubriche" title="">Rubriche</a><ul class="menu"><li class="first leaf"><a href="/news/enogastronomia" title="">Enogastronomia</a></li>
<li class="leaf"><a href="/news/donne-di-valtellina" title="">Donne di Valtellina</a></li>
<li class="leaf"><a href="/news/degno-di-nota" title="">Degno di nota</a></li>
<li class="leaf"><a href="/news/angolo-delle-idee" title="">Angolo delle idee</a></li>
<li class="leaf"><a href="/news/fatti-dello-spirito" title="">Fatti dello Spirito</a></li>
<li class="last leaf"><a href="/news/cccva" title="">CCCVa</a></li>
</ul></li>
<li class="leaf"><a href="/cinema" title="">Cinema</a></li>
<li class="last leaf"><a href="/video" title="">Video</a></li>
</ul>  </div>
</div>
  </div>
    </div>

    
    
    
    <div id="main-wrapper">
      <div id="main" class="clearfix">
                  <div id="sidebar-second" class="column sidebar">
            <div class="section">
                <div class="region region-sidebar-second">
    <div class="block block-google-cse" id="block-google-cse-google-cse">
      
  <div class="block-content clearfix">
    

  <form action="/dalla-provincia/03112019/museo-nellex-caserma-ricovero-austro-ungarico" method="get" id="google-cse-results-searchbox-form" accept-charset="UTF-8"><div><input type="hidden" name="cx" value="006621795656457133380:bjlr5y1-nqu" />
<input type="hidden" name="cof" value="FORID:11" />
<div class="form-item form-type-textfield form-item-query">
  <label for="edit-query">Inserisci le chiavi di ricerca </label>
 <input type="text" id="edit-query" name="query" value="" size="40" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-sa" name="op" value="Cerca" class="form-submit" /><input type="hidden" name="form_build_id" value="form-vnTSKhfehI32gJkDS6VJCPgatMDfu5jTnJVYvJHV2m8" />
<input type="hidden" name="form_id" value="google_cse_results_searchbox_form" />
</div></form>
<div id="google-cse-results">
  <gcse:search gname="google_cse"></gcse:search>  <noscript>
    <a href="http://www.google.com/cse?query=">View the results at Google</a>, or enable JavaScript to view them here.  </noscript>
</div>
  </div>
</div>
<div class="block block-block" id="block-block-16">
      
  <div class="block-content clearfix">
    <style>
.gsc-control-cse { padding: 0; }
.block-google-cse #google-cse-results-searchbox-form { display: none; }
#block-block-16 { display: none; }
.gsc-control-cse div { height: 30px; }
</style>  </div>
</div>
<div class="block block-block" id="block-block-14">
        <h2 class="block-title">Sezioni speciali</h2>
    
  <div class="block-content clearfix">
    <h4><a href="/localita-sciistiche">Street view sulle piste da sci</a>&nbsp;-&nbsp;<a href="/meteo">Meteo</a>&nbsp;-&nbsp;<a href="/cinema">Cinema</a></h4>
<p style="display: none">Un vino esclusivo di uve nebbiolo che nasce in Valtellina: <a href="http://www.laspia.wine" target="_blank">cantina la spia</a></p>  </div>
</div>
<div class="block block-views" id="block-views-news-ultime-news">
        <h2 class="block-title">Ultime notizie</h2>
    
  <div class="block-content clearfix">
    <div class="view view-news view-id-news view-display-id-ultime_news view-dom-id-38f91840bb1af5bcaf9ac9c82c3bb88d">
        
  
  
      <div class="view-content">
        <div>
      
  <div>        <h4><a href="/degno-nota/03112019/lombardo-ll-telescopio-dieci-volte-piu-potente-quelli-nel-mondo">Lombardo ll telescopio dieci volte più potente di quelli nel mondo</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/degno-nota/03112019/lombardo-ll-telescopio-dieci-volte-piu-potente-quelli-nel-mondo">Leggi</a> | <a href="/degno-nota/03112019/lombardo-ll-telescopio-dieci-volte-piu-potente-quelli-nel-mondo#disqus_thread" data-disqus-identifier="node/29714">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/degno-nota/03112019/iv-xi-giorno-dellunita-nazionale-giornata-delle-forze-armate">IV XI “Giorno dell’Unità nazionale e Giornata delle Forze Armate”</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/degno-nota/03112019/iv-xi-giorno-dellunita-nazionale-giornata-delle-forze-armate">Leggi</a> | <a href="/degno-nota/03112019/iv-xi-giorno-dellunita-nazionale-giornata-delle-forze-armate#disqus_thread" data-disqus-identifier="node/29713">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/dalla-provincia/03112019/museo-nellex-caserma-ricovero-austro-ungarico" class="active">Museo. Nell&#039;ex Caserma ricovero austro-ungarico </a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/dalla-provincia/03112019/museo-nellex-caserma-ricovero-austro-ungarico" class="active">Leggi</a> | <a href="/dalla-provincia/03112019/museo-nellex-caserma-ricovero-austro-ungarico#disqus_thread" data-disqus-identifier="node/29712">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/degno-nota/03112019/presentato-7deg-valtellina-wine-trail">Presentato il 7° &#039;Valtellina Wine Trail&#039;</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/degno-nota/03112019/presentato-7deg-valtellina-wine-trail">Leggi</a> | <a href="/degno-nota/03112019/presentato-7deg-valtellina-wine-trail#disqus_thread" data-disqus-identifier="node/29711">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/dalla-provincia/03112019/gerola-470-anni-pane-bitto-dopo-messa">Gerola. Da 470 anni pane e Bitto dopo Messa</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/dalla-provincia/03112019/gerola-470-anni-pane-bitto-dopo-messa">Leggi</a> | <a href="/dalla-provincia/03112019/gerola-470-anni-pane-bitto-dopo-messa#disqus_thread" data-disqus-identifier="node/29710">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/economia/03112019/manovra-tassa-sulle-biciclette">Manovra: la Tassa sulle biciclette</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/economia/03112019/manovra-tassa-sulle-biciclette">Leggi</a> | <a href="/economia/03112019/manovra-tassa-sulle-biciclette#disqus_thread" data-disqus-identifier="node/29709">Commenti</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div class="block block-views" id="block-views-news-block-1">
        <h2 class="block-title">Articoli più letti</h2>
    
  <div class="block-content clearfix">
    <div class="view view-news view-id-news view-display-id-block_1 view-dom-id-4eca6411b69b6060113a32085e8d0b83">
        
  
  
      <div class="view-content">
        <div>
      
  <div>        <h4><a href="/costume/01112019/valtellina-primo-assessori-alla-gentilezza-castello-dellacqua">In Valtellina il primo &quot;Assessori alla Gentilezza&quot; (a Castello dell...</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">2 giorni 2 ore fa | <a href="/costume/01112019/valtellina-primo-assessori-alla-gentilezza-castello-dellacqua">Leggi</a> | <a href="/costume/01112019/valtellina-primo-assessori-alla-gentilezza-castello-dellacqua#disqus_thread" data-disqus-identifier="node/29700">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/degno-nota/29102019/provincia-vuol-chiudere-redazioni-sondrio-lecco">&quot;La Provincia&quot; vuol chiudere le redazioni di Sondrio e Lecco</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">5 giorni 4 ore fa | <a href="/degno-nota/29102019/provincia-vuol-chiudere-redazioni-sondrio-lecco">Leggi</a> | <a href="/degno-nota/29102019/provincia-vuol-chiudere-redazioni-sondrio-lecco#disqus_thread" data-disqus-identifier="node/29691">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/economia/28102019/ex-auchan-conad-sciopero-30">Da ex Auchan a Conad. Sciopero il 30</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">6 giorni 1 ora fa | <a href="/economia/28102019/ex-auchan-conad-sciopero-30">Leggi</a> | <a href="/economia/28102019/ex-auchan-conad-sciopero-30#disqus_thread" data-disqus-identifier="node/29688">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/28102019/patria-non-hanno-che-cielo-23deg-convegno-anioc">“PATRIA NON HANNO CHE IL CIELO” - 23° CONVEGNO ANIOC</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">6 giorni 9 ore fa | <a href="/28102019/patria-non-hanno-che-cielo-23deg-convegno-anioc">Leggi</a> | <a href="/28102019/patria-non-hanno-che-cielo-23deg-convegno-anioc#disqus_thread" data-disqus-identifier="node/29684">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/30102019/athos-valsecchi-1919-2019">ATHOS VALSECCHI 1919 - 2019</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">4 giorni 7 min fa | <a href="/30102019/athos-valsecchi-1919-2019">Leggi</a> | <a href="/30102019/athos-valsecchi-1919-2019#disqus_thread" data-disqus-identifier="node/29697">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/economia/03112019/manovra-tassa-sulle-biciclette">Manovra: la Tassa sulle biciclette</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">3 ore 4 min fa | <a href="/economia/03112019/manovra-tassa-sulle-biciclette">Leggi</a> | <a href="/economia/03112019/manovra-tassa-sulle-biciclette#disqus_thread" data-disqus-identifier="node/29709">Commenti</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div class="block block-disqus" id="block-disqus-disqus-recent-comments">
        <h2 class="block-title">Commenti recenti</h2>
    
  <div class="block-content clearfix">
    <div id="dsq-recentcomments" class="dsq-widget"><script type="text/javascript" src="//disqus.com/forums/gds/recent_comments_widget.js?num_items=5&amp;excerpt_length=100&amp;avatar_size=32"></script>
</div>  </div>
</div>
  </div>
            </div>
          </div>
                <div id="main-column">
                    <div id="content" class="column">
            <div class="section">
                            <a id="main-content"></a>
  
                
                              <div class="tabs">
                                  </div>
                
                
                
                <div class="region region-content">
    <div class="block block-system" id="block-system-main">
      
  <div class="block-content clearfix">
    
<div class="node node-article node-promoted node-type-article node-pagearticle" id="node-29712">
  
      
      <div class="submitted">
      3 Novembre 2019 <span class="section">Dalla provincia</span>    </div>
  
        <h1 class="title" id="page-title">Museo. Nell&#039;ex Caserma ricovero austro-ungarico </h1>
    
  <div class="node-content clearfix">
    <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.gazzettadisondrio.it/dalla-provincia/03112019/museo-nellex-caserma-ricovero-austro-ungarico" st_title="Museo. Nell&#039;ex Caserma ricovero austro-ungarico " class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://www.gazzettadisondrio.it/dalla-provincia/03112019/museo-nellex-caserma-ricovero-austro-ungarico" st_title="Museo. Nell&amp;#039;ex Caserma ricovero austro-ungarico " class="st_twitter_hcount" displayText="twitter" st_via="GazzettaSondrio" st_username=""></span>
<span st_url="http://www.gazzettadisondrio.it/dalla-provincia/03112019/museo-nellex-caserma-ricovero-austro-ungarico" st_title="Museo. Nell&#039;ex Caserma ricovero austro-ungarico " class="st_email_hcount" displayText="email" st_via="GazzettaSondrio" st_username=""></span>
<span st_url="http://www.gazzettadisondrio.it/dalla-provincia/03112019/museo-nellex-caserma-ricovero-austro-ungarico" st_title="Museo. Nell&#039;ex Caserma ricovero austro-ungarico " class="st_plusone_hcount" displayText="plusone" st_via="GazzettaSondrio" st_username=""></span>
</div></div>
<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.gazzettadisondrio.it/files/styles/large/public/news/mail05tx0034_0.jpg?itok=ysGd7jdD" width="630" height="350" alt="" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>(LNews - Milano, 30 ott) Una nuova struttura museale atta ad<br />ospitare e valorizzare il ricovero austro-ungarico rinvenuto nei<br />pressi della cima del Monte Scorluzzo (Valdisotto/SO) insieme ai<br />relativi mobili, suppellettili, equipaggiamenti e oggetti di<br />vita quotidiana ritrovati in ottimo stato di conservazione.</p>
<p>Lo prevede una delibera approvata dalla Giunta regionale su<br />proposta degli assessori Massimo Sertori (Montagna, Enti locali,<br />Piccoli Comuni e Programmazione negoziata) e Stefano Bruno Galli<br />(Cultura e Autonomia) che formalizza l'adesione di Regione<br />Lombardia all'Accordo di Programma con Parco Nazionale dello<br />Stelvio (ente capofila), Comunita' Montana Alta Valtellina,<br />Comuni di Bormio, Valdidentro, Valdisotto, Valfurva.</p>
<p>SERTORI: TESTIMONIANZE CONCORRONO RILANCIO TERRITORIO - "Con<br />questo Accordo sara' possibile valorizzare il ricovero ritrovato<br />e la Valtellina - ha spiegato Sertori - arricchira' il suo<br />naturale museo a cielo aperto, costituito dalle tante<br />testimonianze della Grande Guerra sulle montagne, con un nuovo<br />anello di quel museo diffuso della Grande Guerra, sito in tante<br />altre realta' espositive presenti nel territorio dell'Alta<br />Valtellina, dal Museo civico di Bormio, al Museo vallivo di<br />Valfurva, dal Forte Venini di Oga al Museo storico Donegani del<br />Passo dello Stelvio; e nelle aree limitrofe, dal Forte<br />Montecchio Nord a Colico al Museo della Guerra Bianca in<br />Adamello a Temu', in Alta Valle Camonica".</p>
<p>GALLI: OGGETTI CONSERVATI UTILI A RICOSTRUIRE VITA AL FRONTE -<br />"Il rinvenimento del ricovero austro-ungarico in cima al Monte<br />Scorluzzo - ha commentato l'assessore Stefano Bruno Galli - e'<br />una scoperta di grandissima importanza per la ricostruzione<br />particolareggiata della vita al fronte lombardo nella Grande<br />Guerra. Il ghiaccio infatti ha conservato perfettamente gli<br />oggetti contenuti: fucili e pugnali, munizioni, vettovaglie,<br />bottiglie di grappa e di cognac e persino cartoline. E' rimasto<br />esattamente cosi' come l'ha lasciato l'ultimo soldato imperiale<br />nel novembre di cent'anni fa".</p>
<p>"Per tutto questo - ha sottolineato - il trasferimento della<br />costruzione nell'ex caserma Pedranzini di Bormio, dove sara'<br />visitabile dal grande pubblico, e' un'operazione di assoluto<br />rilievo. Testimonia l'attenzione di Regione Lombardia per la<br />valorizzazione dell'importante patrimonio materiale e<br />immateriale che la Grande Guerra ci ha lasciato. Una memoria che<br />va a beneficio delle nostre comunita' locali e della piu' vasta<br />comunita' lombarda".</p>
<p>UN FINANZIAMENTO DI 2,6 MILIONI COMPLESSIVI - L'AdP prevede uno<br />stanziamento complessivo di 2,6 milioni di euro, di cui 1,7<br />milioni di euro da parte di Regione Lombardia e il restante da<br />parte del Fondo Comuni di Confine e da risorse europee<br />2014-2016.</p>
<p>IL PROGETTO - Per ospitare il ricovero verra' adattata<br />l'ex-Caserma Pedranzini, collocata nel cuore di Bormio, di<br />proprieta' dei quattro comuni dell'Alta valle. Il recupero<br />costituisce un unicum di straordinario e inestimabile valore<br />culturale che, all'interno di un piu' ampio progetto di<br />valorizzazione delle vicende storiche occorse durante la grande<br />guerra sulle montagne del Gruppo Ortles-Cevedale, potra'<br />rappresentare un elemento di forte interesse e attrattivita'.</p>
<p>I lavori verranno condotti nel rispetto degli standard di<br />qualita' dei musei, sia in termini di progettazione<br />architettonica dell'allestimento, sia per la conservazione e<br />fruizione dei beni mobili, sia, infine, per la presentazione dei<br />contenuti tematici e culturali anche attraverso 'utilizzo di<br />strumenti innovativi. (LNews)<br /> </p>
</div></div></div><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Dalla provincia</div></div></div><div id="disqus_thread"><noscript><p><a href="http://gds.disqus.com/?url=http%3A%2F%2Fwww.gazzettadisondrio.it%2Fdalla-provincia%2F03112019%2Fmuseo-nellex-caserma-ricovero-austro-ungarico">View the discussion thread.</a></p></noscript></div>  </div>

    </div>  </div>
</div>
<div class="block block-block" id="block-block-9">
      
  <div class="block-content clearfix">
    <div id="currents"><!-- <a href="https://www.google.com/producer/editions/CAowrdS1Bw/la_gazzetta_di_sondrio"><img src="/sites/default/files/banner/currents.jpg"></a><br><a href="/segnala-notizia"><br><img alt="" src="/sites/default/files/banner/segnala-notizia.png" style="width: 98px; height: 40px;"></a> --></div>  </div>
</div>
<div class="block block-views" id="block-views-news-ultimenotizie">
        <h2 class="block-title">Ultime notizie</h2>
    
  <div class="block-content clearfix">
    <div class="view view-news view-id-news view-display-id-ultimenotizie view-dom-id-711ca0f1b21211b26a2f0dc7bdff6f29">
            <div class="view-header">
      <hr />    </div>
  
  
  
      <div class="view-content">
        <div>
      
  <div>        <strong><a href="/degno-nota/03112019/lombardo-ll-telescopio-dieci-volte-piu-potente-quelli-nel-mondo">Lombardo ll telescopio dieci volte più potente di quelli nel mondo</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/degno-nota/03112019/iv-xi-giorno-dellunita-nazionale-giornata-delle-forze-armate">IV XI “Giorno dell’Unità nazionale e Giornata delle Forze Armate”</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/dalla-provincia/03112019/museo-nellex-caserma-ricovero-austro-ungarico" class="active">Museo. Nell&#039;ex Caserma ricovero austro-ungarico </a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/degno-nota/03112019/presentato-7deg-valtellina-wine-trail">Presentato il 7° &#039;Valtellina Wine Trail&#039;</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/dalla-provincia/03112019/gerola-470-anni-pane-bitto-dopo-messa">Gerola. Da 470 anni pane e Bitto dopo Messa</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/economia/03112019/manovra-tassa-sulle-biciclette">Manovra: la Tassa sulle biciclette</a></strong>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
                          </div>
          </div>
                  </div>
      </div>
    </div>

    <div id="footer">
      <div class="section">
          <div class="region region-footer">
    <div class="block block-block" id="block-block-1">
      
  <div class="block-content clearfix">
    <p>La Gazzetta di Sondrio - Direttore Responsabile Alberto Frizziero - Registrazione al Tribunale di Sondrio 285 del 27.8.1997 - Tutti i diritti riservati - <a href="/contatti">Contatti</a><a href="#" id="desktopswitch"> - Versione desktop</a></p>
  </div>
</div>
<div class="block block-google-admanager" id="block-google-admanager-666e08e10d452056bfe7ccd873735946">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Corpo-Verticale_BassoAttivi" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Corpo-Verticale_BassoAttivi");</script></div>  </div>
</div>
  </div>
      </div>
    </div>
    
    <a href="http://www.nereal.com" id="author" target="_blank" rel="nofollow"><img src="/sites/all/themes/nereal/images/nereal.png" /></a>
    
  </div>
</div>
  <script type="text/javascript">
jQuery(document).ready(function($) {
  $.ajax({
   url: "/statistics_ajax/update/" + 29712,
   type: "POST",
   dataTypeString: "text"
  });
});
  </script>
    <script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/google_cse/google_cse_results.js?puovnp"></script>
</body>
</html>

<!-- Page cached by Boost @ 2019-11-03 21:17:10, expires @ 2019-11-03 21:22:10, lifetime 5 min -->