<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta id="viewport" name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.gazzettadisondrio.it/sites/all/themes/nereal/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Sondrio, 16 maggio 2020 – Sono state selezionate le sette migliori iniziative presentate sul Bando speciale per gli studenti promosso da Fondazione Pro Valtellina Onlus e Fondazione Gruppo Credito Valtellinese. La tredicesima edizione del bando si era posta l’obiettivo di dare sostegno ai giovani studenti e alle famiglie e di sostenere lo sport come strumento di formazione e coesione sociale." />
<meta name="rights" content="La Gazzetta di Sondrio" />
<link rel="canonical" href="http://www.gazzettadisondrio.it/dalla-provincia/16052020/bando-studenti-premi-7-iniziative" />
<link rel="shortlink" href="http://www.gazzettadisondrio.it/node/30948" />
<meta property="og:site_name" content="La Gazzetta di Sondrio" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazzettadisondrio.it/dalla-provincia/16052020/bando-studenti-premi-7-iniziative" />
<meta property="og:title" content="Bando per gli studenti, premi a 7 iniziative" />
<meta property="og:description" content="Sondrio, 16 maggio 2020 – Sono state selezionate le sette migliori iniziative presentate sul Bando speciale per gli studenti promosso da Fondazione Pro Valtellina Onlus e Fondazione Gruppo Credito Valtellinese. La tredicesima edizione del bando si era posta l’obiettivo di dare sostegno ai giovani studenti e alle famiglie e di sostenere lo sport come strumento di formazione e coesione sociale." />
  <meta property="og:image" content="http://www.gazzettadisondrio.it/ext/facebook/logo.png" />
  <title>Bando per gli studenti, premi a 7 iniziative | La Gazzetta di Sondrio</title>
  <script type="text/javascript">
    var analytics = "UA-2288187-35";
  </script>
  <script type="text/javascript" src="//cdn.nereal.com/privacy/dev.cookie.js"></script> 
  <link type="text/css" rel="stylesheet" href="http://www.gazzettadisondrio.it/files/css/css_zuMRddexdkJghtiIHBqC1KIk5L2CnffeZCWvPntLgA0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.gazzettadisondrio.it/files/css/css_Kj8epnasxeHr8-Nu4Di-Z3OL-pQ6xpMbDzeB-DweJI8.css" media="all" />
<link type="text/css" rel="stylesheet" href="" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.gazzettadisondrio.it/files/css/css_rBM7dv-kdlbjZesYPU8RDYRX0GWzhnq0cnPReGZ25Nw.css" media="all" />
  <script type="text/javascript" src="http://www.gazzettadisondrio.it/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/misc/drupal.js?puovnp"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/contentanalysis/contentanalysis.js?puovnp"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/google_cse/google_cse.js?puovnp"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/files/languages/it_K7ESFU7xif8y0BflhnYwDEZpLmtVmjCSEubKzu3ODEc.js?puovnp"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?puovnp"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/colorbox/js/colorbox.js?puovnp"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/colorbox/styles/stockholmsyndrome/colorbox_style.js?puovnp"></script>
<script type="text/javascript" src="//partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"c7833798-6bf2-45fa-8188-a3b75c053e01","version":"5x","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/google_analytics/googleanalytics.js?puovnp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2288187-35", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GS_googleAddAdSenseService("ca-pub-5134907936093363");
GS_googleEnableAllServices();

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleAddAttr("v-sezione", "Dalla provincia");

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleAddSlot("ca-pub-5134907936093363", "Testa-MezzoTono_Sx");
GA_googleAddSlot("ca-pub-5134907936093363", "Testa-MezzoTono_Dx");
GA_googleAddSlot("ca-pub-5134907936093363", "Corpo-Verticale_BassoAttivi");
GA_googleAddSlot("ca-pub-5134907936093363", "Sfondo-Pieno_Sx");
GA_googleAddSlot("ca-pub-5134907936093363", "Sfondo-Pieno_Dx");
GA_googleAddSlot("ca-pub-5134907936093363", "Testa-Leaderboard");

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleFetchAds();

//--><!]]>
</script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/disqus/disqus.js?puovnp"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/themes/nereal/js/main.js?puovnp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"nereal","theme_token":"0gEsbJ6oAiE9tUueIwm1A7HqDnZ_WEKiT58bS4dYFbI","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contentanalysis\/contentanalysis.js":1,"sites\/all\/modules\/google_cse\/google_cse.js":1,"public:\/\/languages\/it_K7ESFU7xif8y0BflhnYwDEZpLmtVmjCSEubKzu3ODEc.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/stockholmsyndrome\/colorbox_style.js":1,"\/\/partner.googleadservices.com\/gampad\/google_service.js":1,"0":1,"http:\/\/w.sharethis.com\/button\/buttons.js":1,"1":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"sites\/all\/modules\/disqus\/disqus.js":1,"2":1,"3":1,"4":1,"5":1,"6":1,"sites\/all\/themes\/nereal\/js\/main.js":1,"sites\/all\/modules\/google_cse\/google_cse_results.js":1,"7":1,"8":1,"9":1,"10":1,"11":1,"12":1,"13":1},"css":{"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/google_cse\/google_cse.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/colorbox\/styles\/stockholmsyndrome\/colorbox_style.css":1,"sites\/all\/modules\/google_admanager\/google_admanager.css":1,"sites\/all\/themes\/nereal\/styles\/service.css":1,"sites\/all\/themes\/nereal\/styles\/layout.css":1,"sites\/all\/themes\/nereal\/styles\/typography.css":1,"sites\/all\/themes\/nereal\/styles\/main.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Chiudi","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"googleCSE":{"cx":"006621795656457133380:bjlr5y1-nqu","language":"","resultsWidth":600,"domain":"www.google.com"},"disqusComments":"gds","googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"urlIsAjaxTrusted":{"\/dalla-provincia\/16052020\/bando-studenti-premi-7-iniziative":true},"disqus":{"domain":"gds","url":"http:\/\/www.gazzettadisondrio.it\/dalla-provincia\/16052020\/bando-studenti-premi-7-iniziative","title":"Bando per gli studenti, premi a 7 iniziative","identifier":"node\/30948","language":"it"}});
//--><!]]>
</script>
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-30948 node-type-article">
  <div id="skip-link"><a href="/#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>    <div id="page-wrapper">
      <div id="leaderboard">
        <div class="region region-leaderboard">
    <div class="block block-google-admanager" id="block-google-admanager-10caf813645a198eb8c0e38efbd8888e">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Testa-Leaderboard" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Testa-Leaderboard");</script></div>  </div>
</div>
  </div>
    </div>
        <div id="ad_left">
        <div class="region region-ad-left">
    <div class="block block-google-admanager" id="block-google-admanager-73fbfce84a82ff872758bd93c04a5d3e">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Sfondo-Pieno_Sx" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Sfondo-Pieno_Sx");</script></div>  </div>
</div>
  </div>
    </div>
        <div id="ad_right">
        <div class="region region-ad-right">
    <div class="block block-google-admanager" id="block-google-admanager-52143685e3858daf802ce2af59958026">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Sfondo-Pieno_Dx" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Sfondo-Pieno_Dx");</script></div>  </div>
</div>
  </div>
    </div>
  
  <div id="page">
    <div id="header">
              <div id="header_left">
            <div class="region region-header-left">
    <div class="block block-google-admanager" id="block-google-admanager-d154012edb3b881b2dc6c65ff54d32fa">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Testa-MezzoTono_Sx" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Testa-MezzoTono_Sx");</script></div>  </div>
</div>
  </div>
        </div>
                        <a href="/" title="Home" rel="home" id="logo"><img src="http://www.gazzettadisondrio.it/sites/all/themes/nereal/logo.png" alt="Home" /></a>                
                      <div id="header_right">
            <div class="region region-header-right">
    <div class="block block-google-admanager" id="block-google-admanager-3362ef761d2e0d55a48b0e7d22724970">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Testa-MezzoTono_Dx" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Testa-MezzoTono_Dx");</script></div>  </div>
</div>
  </div>
        </div>
          </div>

    <div id="menu-header">
        <div class="region region-header">
    <div class="block block-system block-menu" id="block-system-main-menu">
      
  <div class="block-content clearfix">
    <ul class="menu"><li class="first leaf"><a href="/news/cronaca" title="">Cronaca</a></li>
<li class="leaf"><a href="/news/editoriali" title="">Editoriali</a></li>
<li class="leaf"><a href="/news/speciali" title="">Speciali</a></li>
<li class="leaf"><a href="/news/dalla-provincia" title="">Dalla provincia</a></li>
<li class="expanded"><a href="/news/approfondimenti" title="">Approfondimenti</a><ul class="menu"><li class="first leaf"><a href="/news/societa" title="">Società</a></li>
<li class="leaf"><a href="/news/costume" title="">Costume</a></li>
<li class="leaf"><a href="/news/economia" title="">Economia</a></li>
<li class="leaf"><a href="/news/giustizia" title="">Giustizia</a></li>
<li class="leaf"><a href="/news/territorio" title="">Territorio</a></li>
<li class="leaf"><a href="/news/cultura-e-spettacoli" title="">Cultura e spettacoli</a></li>
<li class="last leaf"><a href="/news/politica" title="">Politica</a></li>
</ul></li>
<li class="expanded"><a href="/news/rubriche" title="">Rubriche</a><ul class="menu"><li class="first leaf"><a href="/news/enogastronomia" title="">Enogastronomia</a></li>
<li class="leaf"><a href="/news/donne-di-valtellina" title="">Donne di Valtellina</a></li>
<li class="leaf"><a href="/news/degno-di-nota" title="">Degno di nota</a></li>
<li class="leaf"><a href="/news/angolo-delle-idee" title="">Angolo delle idee</a></li>
<li class="leaf"><a href="/news/fatti-dello-spirito" title="">Fatti dello Spirito</a></li>
<li class="last leaf"><a href="/news/cccva" title="">CCCVa</a></li>
</ul></li>
<li class="leaf"><a href="/cinema" title="">Cinema</a></li>
<li class="last leaf"><a href="/video" title="">Video</a></li>
</ul>  </div>
</div>
  </div>
    </div>

    
    
    
    <div id="main-wrapper">
      <div id="main" class="clearfix">
                  <div id="sidebar-second" class="column sidebar">
            <div class="section">
                <div class="region region-sidebar-second">
    <div class="block block-google-cse" id="block-google-cse-google-cse">
      
  <div class="block-content clearfix">
    

  <form action="/dalla-provincia/16052020/bando-studenti-premi-7-iniziative" method="get" id="google-cse-results-searchbox-form" accept-charset="UTF-8"><div><input type="hidden" name="cx" value="006621795656457133380:bjlr5y1-nqu" />
<input type="hidden" name="cof" value="FORID:11" />
<div class="form-item form-type-textfield form-item-query">
  <label for="edit-query">Inserisci le chiavi di ricerca </label>
 <input type="text" id="edit-query" name="query" value="" size="40" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-sa" name="op" value="Cerca" class="form-submit" /><input type="hidden" name="form_build_id" value="form-Hfn3NcSOTWlP_GOnlQGU4lWbu6Jy2MsEOD_4z1KEOLQ" />
<input type="hidden" name="form_id" value="google_cse_results_searchbox_form" />
</div></form>
<div id="google-cse-results">
  <gcse:search gname="google_cse"></gcse:search>  <noscript>
    <a href="http://www.google.com/cse?query=">View the results at Google</a>, or enable JavaScript to view them here.  </noscript>
</div>
  </div>
</div>
<div class="block block-block" id="block-block-16">
      
  <div class="block-content clearfix">
    <style>
.gsc-control-cse { padding: 0; }
.block-google-cse #google-cse-results-searchbox-form { display: none; }
#block-block-16 { display: none; }
.gsc-control-cse div { height: 30px; }
</style>  </div>
</div>
<div class="block block-block" id="block-block-14">
        <h2 class="block-title">Sezioni speciali</h2>
    
  <div class="block-content clearfix">
    <h4><a href="/localita-sciistiche">Street view sulle piste da sci</a>&nbsp;-&nbsp;<a href="/meteo">Meteo</a>&nbsp;-&nbsp;<a href="/cinema">Cinema</a></h4>
<p style="display: none">Un vino esclusivo di uve nebbiolo che nasce in Valtellina: <a href="http://www.laspia.wine" target="_blank">cantina la spia</a></p>  </div>
</div>
<div class="block block-views" id="block-views-news-ultime-news">
        <h2 class="block-title">Ultime notizie</h2>
    
  <div class="block-content clearfix">
    <div class="view view-news view-id-news view-display-id-ultime_news view-dom-id-283140d3f1d4c8ced2e27dc6f8a9af04">
        
  
  
      <div class="view-content">
        <div>
      
  <div>        <h4><a href="/economia/16052020/morbegno-rivitalizzazione-del-turismo">Morbegno, rivitalizzazione del turismo</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/economia/16052020/morbegno-rivitalizzazione-del-turismo">Leggi</a> | <a href="/economia/16052020/morbegno-rivitalizzazione-del-turismo#disqus_thread" data-disqus-identifier="node/30951">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/degno-nota/16052020/assonidi-piange-ragione">Assonidi piange, con ragione</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/degno-nota/16052020/assonidi-piange-ragione">Leggi</a> | <a href="/degno-nota/16052020/assonidi-piange-ragione#disqus_thread" data-disqus-identifier="node/30950">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/dalla-provincia/16052020/bando-studenti-premi-7-iniziative" class="active">Bando per gli studenti, premi a 7 iniziative</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/dalla-provincia/16052020/bando-studenti-premi-7-iniziative" class="active">Leggi</a> | <a href="/dalla-provincia/16052020/bando-studenti-premi-7-iniziative#disqus_thread" data-disqus-identifier="node/30948">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/cronaca/16052020/tirano-virus-erogazione-buoni-spesa-10000-eu-grazie-ai-tiranesi">Tirano (virus) erogazione buoni spesa per 10.000 € grazie ai tiranesi</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/cronaca/16052020/tirano-virus-erogazione-buoni-spesa-10000-eu-grazie-ai-tiranesi">Leggi</a> | <a href="/cronaca/16052020/tirano-virus-erogazione-buoni-spesa-10000-eu-grazie-ai-tiranesi#disqus_thread" data-disqus-identifier="node/30947">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/speciali/16052020/virus-15mag-tutti-dati-regione-regione">VIRUS (15mag) Tutti i dati regione per regione</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/speciali/16052020/virus-15mag-tutti-dati-regione-regione">Leggi</a> | <a href="/speciali/16052020/virus-15mag-tutti-dati-regione-regione#disqus_thread" data-disqus-identifier="node/30946">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/speciali/16052020/virus-155-morelli-lunedi-11-decesso-11-ricoveri-15-dimissioni">VIRUS (15.5) MORELLI Da lunedì 11 un decesso, 11 ricoveri, 15 dimissioni</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/speciali/16052020/virus-155-morelli-lunedi-11-decesso-11-ricoveri-15-dimissioni">Leggi</a> | <a href="/speciali/16052020/virus-155-morelli-lunedi-11-decesso-11-ricoveri-15-dimissioni#disqus_thread" data-disqus-identifier="node/30945">Commenti</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div class="block block-views" id="block-views-news-block-1">
        <h2 class="block-title">Articoli più letti</h2>
    
  <div class="block-content clearfix">
    <div class="view view-news view-id-news view-display-id-block_1 view-dom-id-e0cd487535fe1131564925900760ea05">
        
  
  
      <div class="view-content">
        <div>
      
  <div>        <h4><a href="/speciali/12052020/virus-115-dati-valtellina-valchiavenna-valcamonica-alto-lario">VIRUS (11.5)  I dati per Valtellina e Valchiavenna - Valcamonica - Alto Lario</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">3 giorni 18 ore fa | <a href="/speciali/12052020/virus-115-dati-valtellina-valchiavenna-valcamonica-alto-lario">Leggi</a> | <a href="/speciali/12052020/virus-115-dati-valtellina-valchiavenna-valcamonica-alto-lario#disqus_thread" data-disqus-identifier="node/30914">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/speciali/12052020/virus-al-12-maggio-lombardia-provincia-provincia">VIRUS al 12 maggio Lombardia, provincia per provincia</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">3 giorni 22 ore fa | <a href="/speciali/12052020/virus-al-12-maggio-lombardia-provincia-provincia">Leggi</a> | <a href="/speciali/12052020/virus-al-12-maggio-lombardia-provincia-provincia#disqus_thread" data-disqus-identifier="node/30912">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/speciali/14052020/virus-dati-al-135-valtellina-valchiavenna-valcamonica-alto-lario">VIRUS I dati al 13.5 Valtellina Valchiavenna. - Valcamonica - Alto Lario</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">2 giorni 18 ore fa | <a href="/speciali/14052020/virus-dati-al-135-valtellina-valchiavenna-valcamonica-alto-lario">Leggi</a> | <a href="/speciali/14052020/virus-dati-al-135-valtellina-valchiavenna-valcamonica-alto-lario#disqus_thread" data-disqus-identifier="node/30926">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/cronaca/13052020/valanga-al-pizzo-del-diavolo-travolge-guida-alpina-comasca-38enne">Valanga al Pizzo del Diavolo travolge guida alpina comasca 38enne</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">3 giorni 7 ore fa | <a href="/cronaca/13052020/valanga-al-pizzo-del-diavolo-travolge-guida-alpina-comasca-38enne">Leggi</a> | <a href="/cronaca/13052020/valanga-al-pizzo-del-diavolo-travolge-guida-alpina-comasca-38enne#disqus_thread" data-disqus-identifier="node/30917">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/cronaca/12052020/intemperanza-al-pronto-soccorso">Intemperanza al Pronto Soccorso</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">3 giorni 18 ore fa | <a href="/cronaca/12052020/intemperanza-al-pronto-soccorso">Leggi</a> | <a href="/cronaca/12052020/intemperanza-al-pronto-soccorso#disqus_thread" data-disqus-identifier="node/30913">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/speciali/10052020/virus-95-situazione-provincia-ats-della-montagna">VIRUS (9.5) Situazione in provincia e in ATS della Montagna</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">6 giorni 4 ore fa | <a href="/speciali/10052020/virus-95-situazione-provincia-ats-della-montagna">Leggi</a> | <a href="/speciali/10052020/virus-95-situazione-provincia-ats-della-montagna#disqus_thread" data-disqus-identifier="node/30903">Commenti</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
            </div>
          </div>
                <div id="main-column">
                    <div id="content" class="column">
            <div class="section">
                            <a id="main-content"></a>
  
                
                              <div class="tabs">
                                  </div>
                
                
                
                <div class="region region-content">
    <div class="block block-system" id="block-system-main">
      
  <div class="block-content clearfix">
    
<div class="node node-article node-promoted node-type-article node-pagearticle" id="node-30948">
  
      
      <div class="submitted">
      16 Maggio 2020 <span class="section">Dalla provincia</span>    </div>
  
        <h1 class="title" id="page-title">Bando per gli studenti, premi a 7 iniziative</h1>
    
  <div class="node-content clearfix">
    <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.gazzettadisondrio.it/dalla-provincia/16052020/bando-studenti-premi-7-iniziative" st_title="Bando per gli studenti, premi a 7 iniziative" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://www.gazzettadisondrio.it/dalla-provincia/16052020/bando-studenti-premi-7-iniziative" st_title="Bando per gli studenti, premi a 7 iniziative" class="st_twitter_hcount" displayText="twitter" st_via="GazzettaSondrio" st_username=""></span>
<span st_url="http://www.gazzettadisondrio.it/dalla-provincia/16052020/bando-studenti-premi-7-iniziative" st_title="Bando per gli studenti, premi a 7 iniziative" class="st_email_hcount" displayText="email" st_via="GazzettaSondrio" st_username=""></span>
<span st_url="http://www.gazzettadisondrio.it/dalla-provincia/16052020/bando-studenti-premi-7-iniziative" st_title="Bando per gli studenti, premi a 7 iniziative" class="st_plusone_hcount" displayText="plusone" st_via="GazzettaSondrio" st_username=""></span>
</div></div>
<div class="field field-name-field-subtitle field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Iniziativa delle Fondazioni Pro Valtellina e Gruppo Credito Valtellinese</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Sondrio, 16 maggio 2020 – Sono state selezionate le sette migliori iniziative presentate sul Bando speciale per gli studenti promosso da Fondazione Pro Valtellina Onlus e Fondazione Gruppo Credito Valtellinese. La tredicesima edizione del bando si era posta l’obiettivo di dare sostegno ai giovani studenti e alle famiglie e di sostenere lo sport come strumento di formazione e coesione sociale. Al centro del bando i giovani studenti che mai come in questo momento storico hanno bisogno di supporto, di progetti per affrontare il ritorno a scuola e le attività organiche di “dopo scuola”. La nuova edizione del bando ha aggiunto una novità: sono stati privilegiati i progetti sviluppati in collaborazione con organizzazioni non profit del mondo sportivo per inserire lo sport nei percorsi di crescita personale. Iniziative finalizzate ad avvicinare bambini, adolescenti, giovani alla pratica sportiva attraverso un percorso formativo-educativo finalizzato alla loro crescita personale.</p>
<p>Marco Dell’Acqua, Presidente Fondazione Pro Valtellina Onlus “In questo momento difficile abbiamo voluto dimostrare vicinanza e attenzione al mondo dei giovani studenti, tra le categorie in qualche modo più colpite da questa pandemia, dalla chiusura del loro mondo, dalla lontananza da amici e docenti e aiutare di nuovo e con ancora più forza. La scuola rimane il luogo in cui crescere, scambiare idee, diventare adulti e lo sport favorisce lo sviluppo dei ragazzi e la capacità di affrontare le sfide. Per questo il bando speciale per gli studenti, pur in un periodo tanto difficile, rimane un baluardo per pensare e auspicare una ripresa e un nuovo inizio.  Confidiamo come tutti in una veloce riapertura delle scuole e garantiremo supporto ai giovani, vero motore della ripartenza”.<br />                                                                                                             <br />Alessandro Trotter, Presidente della Fondazione Gruppo Credito Valtellinese, ha così commentato: “L’improvvisa emergenza sanitaria, che mai avremmo immaginato soprattutto in questi termini, ha radicalmente modificato le nostre vite e le nostre abitudini costringendoci a una quotidianità molto diversa da quella precedente. In questo difficile contesto anche il mondo scolastico e quello sportivo hanno dovuto adeguarsi mettendo in atto cambiamenti per continuare a garantire, seppure a distanza, le attività educative e ricreative propedeutiche alla formazione e alla crescita dei nostri giovani.  La Fondazione Gruppo Credito Valtellinese ha scelto, anche per questa edizione del bando speciale per gli studenti, di essere parte attiva supportando la comunità in collaborazione con Pro Valtellina. I giovani rappresentano il nostro futuro e mai, come in questo momento, hanno bisogno di speranza e di possibilità concrete per riprendere in mano le loro vite e scrivere insieme una nuova pagina di storia. Da parte nostra, nel corso di questo lockdown, abbiamo continuato a pensare e iniziato a progettare alcune iniziative che vorremmo realizzare appena la situazione migliorerà e potremo tornare a operare sul campo. I giovani restano una priorità, a loro va il nostro pensiero e il mio personale ringraziamento per come hanno affrontato queste lunghe settimane di isolamento adattandosi a una situazione che li ha costretti a reinventarsi e a diventare resilienti”.</p>
<p>In questo momento di grande incertezza e generale confusione viviamo in modo molto chiaro il compito che portiamo avanti ormai da 18 anni come fondazione comunitaria: abbiamo l’obiettivo di sostenere la nostra comunità stimolando iniziative di costruzione e coesione del territorio come elementi di crescita. Purtroppo Fondazione Pro Valtellina ha dovuto sospendere il tradizionale Bando dedicato alla Cultura che aveva la finalità di sostenere rassegne e manifestazioni culturali, in questo periodo impossibili da realizzare. Siamo fiduciosi che presto potremo ripartire e aiutare di nuovo le associazioni culturali del territorio”.<br />La Fondazione Pro Valtellina nei suoi primi 17 anni di vita è riuscita a sostenere oltre 1.700 progetti per 17 milioni di euro.</p>
<p>L’elenco dei progetti selezionati</p>
<p>MELAVI TIRANO BIKE ASD "Le 8 Ciclovie"<br />FONDAZIONE SCUOLA DELL'INFANZIA DI TALAMONA Cittadinanza e Costituzione: percorsi di educazione civica per la Scuola<br />ASD AC ALBOSAGGIA PONCHIERA ExtraScuola Sport e sostegno scolastico per costruire comunità<br />P.G.S. SAN ROCCO SONDRIO EXTRA PGS SAN ROCCO<br />A.S.D. US DELEBIO Il territorio alpino, una palestra naturale<br />INTRECCI Società Cooperativa Sociale A Scuola di sport: nuove esperienza per la crescita dei bambini e dei ragazzi<br />ASSOCIAZIONE SPORTIVA DILETTANTISTICA A.S. CAIOLO Sport fin da piccoli</p>
</div></div></div><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Dalla provincia</div></div></div><div id="disqus_thread"><noscript><p><a href="http://gds.disqus.com/?url=http%3A%2F%2Fwww.gazzettadisondrio.it%2Fdalla-provincia%2F16052020%2Fbando-studenti-premi-7-iniziative">View the discussion thread.</a></p></noscript></div>  </div>

    </div>  </div>
</div>
<div class="block block-block" id="block-block-9">
      
  <div class="block-content clearfix">
    <div id="currents"><!-- <a href="https://www.google.com/producer/editions/CAowrdS1Bw/la_gazzetta_di_sondrio"><img src="/sites/default/files/banner/currents.jpg"></a><br><a href="/segnala-notizia"><br><img alt="" src="/sites/default/files/banner/segnala-notizia.png" style="width: 98px; height: 40px;"></a> --></div>  </div>
</div>
<div class="block block-views" id="block-views-news-ultimenotizie">
        <h2 class="block-title">Ultime notizie</h2>
    
  <div class="block-content clearfix">
    <div class="view view-news view-id-news view-display-id-ultimenotizie view-dom-id-1a3c80212e468f182dc3f0d08006bc27">
            <div class="view-header">
      <hr />    </div>
  
  
  
      <div class="view-content">
        <div>
      
  <div>        <strong><a href="/economia/16052020/morbegno-rivitalizzazione-del-turismo">Morbegno, rivitalizzazione del turismo</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/degno-nota/16052020/assonidi-piange-ragione">Assonidi piange, con ragione</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/dalla-provincia/16052020/bando-studenti-premi-7-iniziative" class="active">Bando per gli studenti, premi a 7 iniziative</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/cronaca/16052020/tirano-virus-erogazione-buoni-spesa-10000-eu-grazie-ai-tiranesi">Tirano (virus) erogazione buoni spesa per 10.000 € grazie ai tiranesi</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/speciali/16052020/virus-15mag-tutti-dati-regione-regione">VIRUS (15mag) Tutti i dati regione per regione</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/speciali/16052020/virus-155-morelli-lunedi-11-decesso-11-ricoveri-15-dimissioni">VIRUS (15.5) MORELLI Da lunedì 11 un decesso, 11 ricoveri, 15 dimissioni</a></strong>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
                          </div>
          </div>
                  </div>
      </div>
    </div>

    <div id="footer">
      <div class="section">
          <div class="region region-footer">
    <div class="block block-block" id="block-block-1">
      
  <div class="block-content clearfix">
    <p>La Gazzetta di Sondrio - Direttore Responsabile Alberto Frizziero - Registrazione al Tribunale di Sondrio 285 del 27.8.1997 - Tutti i diritti riservati - <a href="/contatti">Contatti</a><a href="#" id="desktopswitch"> - Versione desktop</a></p>
  </div>
</div>
<div class="block block-google-admanager" id="block-google-admanager-666e08e10d452056bfe7ccd873735946">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Corpo-Verticale_BassoAttivi" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Corpo-Verticale_BassoAttivi");</script></div>  </div>
</div>
  </div>
      </div>
    </div>
    
    <a href="http://www.nereal.com" id="author" target="_blank" rel="nofollow"><img src="/sites/all/themes/nereal/images/nereal.png" /></a>
    
  </div>
</div>
  <script type="text/javascript">
jQuery(document).ready(function($) {
  $.ajax({
   url: "/statistics_ajax/update/" + 30948,
   type: "POST",
   dataTypeString: "text"
  });
});
  </script>
    <script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/google_cse/google_cse_results.js?puovnp"></script>
</body>
</html>

<!-- Page cached by Boost @ 2020-05-16 18:07:28, expires @ 2020-05-16 18:12:28, lifetime 5 min -->