<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta id="viewport" name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.gazzettadisondrio.it/sites/all/themes/nereal/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Rassegna “La memoria delle rocce”, calendario di percorsi, iniziative e appuntamenti dedicati all’arte rupestre e promossi dai diversi musei e siti archeologici della Valle.La rassegna prende avvio in concomitanza delle Giornate Europee dell&#039;Archeologia (18-20 giugno) con le prime iniziative a Castione Andevenno, Sondrio e Teglio per concludersi in occasione delle Giornate" />
<meta name="rights" content="La Gazzetta di Sondrio" />
<link rel="image_src" href="http://www.gazzettadisondrio.it/files/news/rupemagna_0.png" />
<link rel="canonical" href="http://www.gazzettadisondrio.it/dalla-provincia/16062021/larte-rupestre-attende-anche-valtellinesi" />
<link rel="shortlink" href="http://www.gazzettadisondrio.it/node/34025" />
<meta property="og:site_name" content="La Gazzetta di Sondrio" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazzettadisondrio.it/dalla-provincia/16062021/larte-rupestre-attende-anche-valtellinesi" />
<meta property="og:title" content="L&#039;arte rupestre attende (anche) i valtellinesi" />
<meta property="og:description" content="Rassegna “La memoria delle rocce”, calendario di percorsi, iniziative e appuntamenti dedicati all’arte rupestre e promossi dai diversi musei e siti archeologici della Valle.La rassegna prende avvio in concomitanza delle Giornate Europee dell&#039;Archeologia (18-20 giugno) con le prime iniziative a Castione Andevenno, Sondrio e Teglio per concludersi in occasione delle Giornate Europee del Patrimonio (25 e 26 settembre). Prevede numerosi appuntamenti a Grosio, Grosotto, Tresivio e Sondalo." />
<meta property="og:image" content="http://www.gazzettadisondrio.it/files/news/rupemagna_0.png" />
  <meta property="og:image" content="http://www.gazzettadisondrio.it/ext/facebook/logo.png" />
  <title>L'arte rupestre attende (anche) i valtellinesi | La Gazzetta di Sondrio</title>
  <script type="text/javascript">
    var analytics = "UA-2288187-35";
  </script>
  <script type="text/javascript" src="//cdn.nereal.com/privacy/dev.cookie.js"></script> 
  <link type="text/css" rel="stylesheet" href="http://www.gazzettadisondrio.it/files/css/css_zuMRddexdkJghtiIHBqC1KIk5L2CnffeZCWvPntLgA0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.gazzettadisondrio.it/files/css/css_Kj8epnasxeHr8-Nu4Di-Z3OL-pQ6xpMbDzeB-DweJI8.css" media="all" />
<link type="text/css" rel="stylesheet" href="" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.gazzettadisondrio.it/files/css/css_rBM7dv-kdlbjZesYPU8RDYRX0GWzhnq0cnPReGZ25Nw.css" media="all" />
  <script type="text/javascript" src="http://www.gazzettadisondrio.it/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/misc/jquery-extend-3.4.0.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/misc/drupal.js?qfmof1"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/contentanalysis/contentanalysis.js?qfmof1"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/google_cse/google_cse.js?qfmof1"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/files/languages/it_K7ESFU7xif8y0BflhnYwDEZpLmtVmjCSEubKzu3ODEc.js?qfmof1"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?qfmof1"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/colorbox/js/colorbox.js?qfmof1"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/colorbox/styles/stockholmsyndrome/colorbox_style.js?qfmof1"></script>
<script type="text/javascript" src="//partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"c7833798-6bf2-45fa-8188-a3b75c053e01","version":"5x","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/google_analytics/googleanalytics.js?qfmof1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2288187-35", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GS_googleAddAdSenseService("ca-pub-5134907936093363");
GS_googleEnableAllServices();

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleAddAttr("v-sezione", "Dalla provincia");

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleAddSlot("ca-pub-5134907936093363", "Testa-MezzoTono_Sx");
GA_googleAddSlot("ca-pub-5134907936093363", "Testa-MezzoTono_Dx");
GA_googleAddSlot("ca-pub-5134907936093363", "Corpo-Verticale_BassoAttivi");
GA_googleAddSlot("ca-pub-5134907936093363", "Sfondo-Pieno_Sx");
GA_googleAddSlot("ca-pub-5134907936093363", "Sfondo-Pieno_Dx");
GA_googleAddSlot("ca-pub-5134907936093363", "Testa-Leaderboard");

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleFetchAds();

//--><!]]>
</script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/disqus/disqus.js?qfmof1"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/themes/nereal/js/main.js?qfmof1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"nereal","theme_token":"XaU9oR6VwtrtEWKM56Oa7rogiCqKAP2faNMGWSz6-3I","js":{"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contentanalysis\/contentanalysis.js":1,"sites\/all\/modules\/google_cse\/google_cse.js":1,"public:\/\/languages\/it_K7ESFU7xif8y0BflhnYwDEZpLmtVmjCSEubKzu3ODEc.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/stockholmsyndrome\/colorbox_style.js":1,"\/\/partner.googleadservices.com\/gampad\/google_service.js":1,"0":1,"http:\/\/w.sharethis.com\/button\/buttons.js":1,"1":1,"sites\/all\/modules\/disqus\/disqus.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"2":1,"3":1,"4":1,"5":1,"6":1,"sites\/all\/themes\/nereal\/js\/main.js":1,"sites\/all\/modules\/google_cse\/google_cse_results.js":1,"7":1,"8":1,"9":1,"10":1,"11":1,"12":1,"13":1},"css":{"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/google_cse\/google_cse.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/colorbox\/styles\/stockholmsyndrome\/colorbox_style.css":1,"sites\/all\/modules\/google_admanager\/google_admanager.css":1,"sites\/all\/themes\/nereal\/styles\/service.css":1,"sites\/all\/themes\/nereal\/styles\/layout.css":1,"sites\/all\/themes\/nereal\/styles\/typography.css":1,"sites\/all\/themes\/nereal\/styles\/main.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Chiudi","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px","specificPagesDefaultValue":"admin*\nimagebrowser*\nimg_assist*\nimce*\nnode\/add\/*\nnode\/*\/edit\nprint\/*\nprintpdf\/*\nsystem\/ajax\nsystem\/ajax\/*"},"googleCSE":{"cx":"006621795656457133380:bjlr5y1-nqu","language":"","resultsWidth":600,"domain":"www.google.com","showWaterMark":true},"disqusComments":null,"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"urlIsAjaxTrusted":{"\/dalla-provincia\/16062021\/larte-rupestre-attende-anche-valtellinesi":true},"disqus":{"domain":null,"url":null,"title":null,"identifier":null,"language":"it"}});
//--><!]]>
</script>
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-34025 node-type-article">
  <div id="skip-link"><a href="/#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>    <div id="page-wrapper">
      <div id="leaderboard">
        <div class="region region-leaderboard">
    <div class="block block-google-admanager" id="block-google-admanager-10caf813645a198eb8c0e38efbd8888e">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Testa-Leaderboard" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Testa-Leaderboard");</script></div>  </div>
</div>
  </div>
    </div>
        <div id="ad_left">
        <div class="region region-ad-left">
    <div class="block block-google-admanager" id="block-google-admanager-73fbfce84a82ff872758bd93c04a5d3e">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Sfondo-Pieno_Sx" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Sfondo-Pieno_Sx");</script></div>  </div>
</div>
  </div>
    </div>
        <div id="ad_right">
        <div class="region region-ad-right">
    <div class="block block-google-admanager" id="block-google-admanager-52143685e3858daf802ce2af59958026">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Sfondo-Pieno_Dx" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Sfondo-Pieno_Dx");</script></div>  </div>
</div>
  </div>
    </div>
  
  <div id="page">
    <div id="header">
              <div id="header_left">
            <div class="region region-header-left">
    <div class="block block-google-admanager" id="block-google-admanager-d154012edb3b881b2dc6c65ff54d32fa">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Testa-MezzoTono_Sx" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Testa-MezzoTono_Sx");</script></div>  </div>
</div>
  </div>
        </div>
                        <a href="/" title="Home" rel="home" id="logo"><img src="http://www.gazzettadisondrio.it/sites/all/themes/nereal/logo.png" alt="Home" /></a>                
                      <div id="header_right">
            <div class="region region-header-right">
    <div class="block block-google-admanager" id="block-google-admanager-3362ef761d2e0d55a48b0e7d22724970">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Testa-MezzoTono_Dx" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Testa-MezzoTono_Dx");</script></div>  </div>
</div>
  </div>
        </div>
          </div>

    <div id="menu-header">
        <div class="region region-header">
    <div class="block block-system" id="block-system-main-menu">
      
  <div class="block-content clearfix">
    <ul class="menu"><li class="first leaf"><a href="/news/cronaca" title="">Cronaca</a></li>
<li class="leaf"><a href="/news/editoriali" title="">Editoriali</a></li>
<li class="leaf"><a href="/news/speciali" title="">Speciali</a></li>
<li class="leaf"><a href="/news/dalla-provincia" title="">Dalla provincia</a></li>
<li class="expanded"><a href="/news/approfondimenti" title="">Approfondimenti</a><ul class="menu"><li class="first leaf"><a href="/news/societa" title="">Società</a></li>
<li class="leaf"><a href="/news/costume" title="">Costume</a></li>
<li class="leaf"><a href="/news/economia" title="">Economia</a></li>
<li class="leaf"><a href="/news/giustizia" title="">Giustizia</a></li>
<li class="leaf"><a href="/news/territorio" title="">Territorio</a></li>
<li class="leaf"><a href="/news/cultura-e-spettacoli" title="">Cultura e spettacoli</a></li>
<li class="last leaf"><a href="/news/politica" title="">Politica</a></li>
</ul></li>
<li class="expanded"><a href="/news/rubriche" title="">Rubriche</a><ul class="menu"><li class="first leaf"><a href="/news/enogastronomia" title="">Enogastronomia</a></li>
<li class="leaf"><a href="/news/donne-di-valtellina" title="">Donne di Valtellina</a></li>
<li class="leaf"><a href="/news/degno-di-nota" title="">Degno di nota</a></li>
<li class="leaf"><a href="/news/angolo-delle-idee" title="">Angolo delle idee</a></li>
<li class="leaf"><a href="/news/fatti-dello-spirito" title="">Fatti dello Spirito</a></li>
<li class="last leaf"><a href="/news/cccva" title="">CCCVa</a></li>
</ul></li>
<li class="leaf"><a href="/cinema" title="">Cinema</a></li>
<li class="last leaf"><a href="/video" title="">Video</a></li>
</ul>  </div>
</div>
  </div>
    </div>

    
    
    
    <div id="main-wrapper">
      <div id="main" class="clearfix">
                  <div id="sidebar-second" class="column sidebar">
            <div class="section">
                <div class="region region-sidebar-second">
    <div class="block block-google-cse" id="block-google-cse-google-cse">
      
  <div class="block-content clearfix">
    

  <form action="/dalla-provincia/16062021/larte-rupestre-attende-anche-valtellinesi" method="get" id="google-cse-results-searchbox-form" accept-charset="UTF-8"><div><input type="hidden" name="cx" value="006621795656457133380:bjlr5y1-nqu" />
<input type="hidden" name="cof" value="FORID:11" />
<div class="form-item form-type-textfield form-item-query">
  <label for="edit-query">Inserisci le chiavi di ricerca </label>
 <input type="text" id="edit-query" name="query" value="" size="40" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-sa" name="op" value="Cerca" class="form-submit" /><input type="hidden" name="form_build_id" value="form-7HVUwwkOSUpOXXOXzuAenoa5VwFFsqAbRvvOD-gw6pg" />
<input type="hidden" name="form_id" value="google_cse_results_searchbox_form" />
</div></form>
<div id="google-cse-results">
  <gcse:search gname="google_cse"></gcse:search>  <noscript>
    You must enable JavaScript to view the search results.  </noscript>
</div>
  </div>
</div>
<div class="block block-block" id="block-block-16">
      
  <div class="block-content clearfix">
    <style>
.gsc-control-cse { padding: 0; }
.block-google-cse #google-cse-results-searchbox-form { display: none; }
#block-block-16 { display: none; }
.gsc-control-cse div { height: 30px; }
</style>  </div>
</div>
<div class="block block-views" id="block-views-news-ultime-news">
        <h2 class="block-title">Ultime notizie</h2>
    
  <div class="block-content clearfix">
    <div class="view view-news view-id-news view-display-id-ultime_news view-dom-id-0fdd29ca00d69f21ee22235a7055a4cc">
        
  
  
      <div class="view-content">
        <div>
      
  <div>        <h4><a href="/economia/16062021/avanti-nocciole-lombardia">Avanti con &quot;le nocciole di Lombardia&quot;</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/economia/16062021/avanti-nocciole-lombardia">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/dalla-provincia/16062021/larte-rupestre-attende-anche-valtellinesi" class="active">L&#039;arte rupestre attende (anche) i valtellinesi</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/dalla-provincia/16062021/larte-rupestre-attende-anche-valtellinesi" class="active">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/territorio/16062021/ora-piu-facile-recuperare-immobili-dismessi">ORA PIU&#039; FACILE RECUPERARE IMMOBILI DISMESSI</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/territorio/16062021/ora-piu-facile-recuperare-immobili-dismessi">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/societa/16062021/unanime-ok-legge-sui-disabili">Unanime OK a Legge sui disabili</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/societa/16062021/unanime-ok-legge-sui-disabili">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/territorio/16062021/soccorsi-forra">Soccorsi in forra</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/territorio/16062021/soccorsi-forra">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/dalla-provincia/15062021/milanese-60enne-rompe-gamba-andossi">Milanese 60enne rompe gamba in Andossi</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/dalla-provincia/15062021/milanese-60enne-rompe-gamba-andossi">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div class="block block-views" id="block-views-news-block-1">
        <h2 class="block-title">Articoli più letti</h2>
    
  <div class="block-content clearfix">
    <div class="view view-news view-id-news view-display-id-block_1 view-dom-id-44a67d4ca2734d1852ffe40b0080b249">
        
  
  
      <div class="view-content">
        <div>
      
  <div>        <h4><a href="/dalla-provincia/13062021/piuro-tragedia-allacqua-fraggia-lei-morta-lui-grave">PIURO, Tragedia all&#039;Acqua Fraggia. Lei morta, lui grave</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">3 giorni 15 min fa | <a href="/dalla-provincia/13062021/piuro-tragedia-allacqua-fraggia-lei-morta-lui-grave">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/cronaca/13062021/funivia-allo-stelvio-non-ancora-aperta">Funivia allo Stelvio non ancora aperta</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">3 giorni 18 ore fa | <a href="/cronaca/13062021/funivia-allo-stelvio-non-ancora-aperta">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/economia/10062021/tcvvv-teleriscaldamento-approva-laumento-capitale">T.C.V.V.V. (Teleriscaldamento) approva l’aumento di capitale</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">6 giorni 1 ora fa | <a href="/economia/10062021/tcvvv-teleriscaldamento-approva-laumento-capitale">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/cronaca/11062021/lavori-rfi-sulla-colico-chiavenna">LAVORI RFI SULLA COLICO-CHIAVENNA</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">5 giorni 7 ore fa | <a href="/cronaca/11062021/lavori-rfi-sulla-colico-chiavenna">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/degno-nota/11062021/sanita-moratti-sertori-allospedale-sondrio">SANITÀ, MORATTI E SERTORI ALL&#039;OSPEDALE DI SONDRIO</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">5 giorni 3 ore fa | <a href="/degno-nota/11062021/sanita-moratti-sertori-allospedale-sondrio">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/enogastronomia/11062021/chiavenna-andem-crot-torna-sagra-61ma-settembre">Chiavenna. &quot;ANDEM A CROT&quot; . Torna la Sagra, la 61ma, a settembre</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">5 giorni 6 ore fa | <a href="/enogastronomia/11062021/chiavenna-andem-crot-torna-sagra-61ma-settembre">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
            </div>
          </div>
                <div id="main-column">
                    <div id="content" class="column">
            <div class="section">
                            <a id="main-content"></a>
  
                
                              <div class="tabs">
                                  </div>
                
                
                
                <div class="region region-content">
    <div class="block block-system" id="block-system-main">
      
  <div class="block-content clearfix">
    
<div class="node node-article node-promoted node-sticky node-type-article node-pagearticle sticky" id="node-34025">
  
      
      <div class="submitted">
      16 Giugno 2021 <span class="section">Dalla provincia</span>    </div>
  
        <h1 class="title" id="page-title">L&#039;arte rupestre attende (anche) i valtellinesi</h1>
    
  <div class="node-content clearfix">
    <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.gazzettadisondrio.it/dalla-provincia/16062021/larte-rupestre-attende-anche-valtellinesi" st_title="L&#039;arte rupestre attende (anche) i valtellinesi" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://www.gazzettadisondrio.it/dalla-provincia/16062021/larte-rupestre-attende-anche-valtellinesi" st_title="L&amp;#039;arte rupestre attende (anche) i valtellinesi" class="st_twitter_hcount" displayText="twitter" st_via="GazzettaSondrio" st_username=""></span>
<span st_url="http://www.gazzettadisondrio.it/dalla-provincia/16062021/larte-rupestre-attende-anche-valtellinesi" st_title="L&#039;arte rupestre attende (anche) i valtellinesi" class="st_email_hcount" displayText="email" st_via="GazzettaSondrio" st_username=""></span>
<span st_url="http://www.gazzettadisondrio.it/dalla-provincia/16062021/larte-rupestre-attende-anche-valtellinesi" st_title="L&#039;arte rupestre attende (anche) i valtellinesi" class="st_plusone_hcount" displayText="plusone" st_via="GazzettaSondrio" st_username=""></span>
</div></div>
<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.gazzettadisondrio.it/files/styles/large/public/news/rupemagna_0.png?itok=hRgEK9ya" width="630" height="350" alt="" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Rassegna “La memoria delle rocce”, calendario di percorsi, iniziative e appuntamenti dedicati all’arte rupestre e promossi dai diversi musei e siti archeologici della Valle.</p>
<p>La rassegna prende avvio in concomitanza delle Giornate Europee dell'Archeologia (18-20 giugno) con le prime iniziative a Castione Andevenno, Sondrio e Teglio per concludersi in occasione delle Giornate Europee del Patrimonio (25 e 26 settembre). Prevede numerosi appuntamenti a Grosio, Grosotto, Tresivio e Sondalo. Si tratta di eventi di vario genere: conferenze, presentazioni, laboratori e visite guidate nei musei, nei siti archeologici e nel territorio.</p>
<p>Questa prima edizione de “La memoria delle rocce” vuole essere solo il primo passo di un progetto condiviso che intende promuovere nei prossimi anni l'arte rupestre della Valtellina, nella convinzione che la messa in rete dell'eccezionalità del patrimonio culturale del territorio possa essere un importante volano per una rinnovata ripresa culturale, sociale ed economica.</p>
<p>Enti promotori:</p>
<p>MVSA Museo Valtellinese di Storia e Arte  Museo di Palazzo Besta  Parco delle Incisioni Rupestri di Grosio - Grosotto  Museo dei Sanatori di Sondalo      </p>
<p>Direzione Regionale Musei Lombardia   Soprintendenza Archeologia, Belle Arti e Paesaggio per le province di Como, Lecco, Monza-Brianza, Pavia, Sondrio e Varese</p>
</div></div></div><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Dalla provincia</div></div></div><div id="disqus_thread"><noscript><p><a href="http://.disqus.com/?url=">View the discussion thread.</a></p></noscript></div>  </div>

    </div>  </div>
</div>
<div class="block block-block" id="block-block-9">
      
  <div class="block-content clearfix">
    <div id="currents"><!-- <a href="https://www.google.com/producer/editions/CAowrdS1Bw/la_gazzetta_di_sondrio"><img src="/sites/default/files/banner/currents.jpg"></a><br><a href="/segnala-notizia"><br><img alt="" src="/sites/default/files/banner/segnala-notizia.png" style="width: 98px; height: 40px;"></a> --></div>  </div>
</div>
<div class="block block-views" id="block-views-news-ultimenotizie">
        <h2 class="block-title">Ultime notizie</h2>
    
  <div class="block-content clearfix">
    <div class="view view-news view-id-news view-display-id-ultimenotizie view-dom-id-624b1fdf6c0fbd6d5c70efae6ddb5554">
            <div class="view-header">
      <hr />    </div>
  
  
  
      <div class="view-content">
        <div>
      
  <div>        <strong><a href="/economia/16062021/avanti-nocciole-lombardia">Avanti con &quot;le nocciole di Lombardia&quot;</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/dalla-provincia/16062021/larte-rupestre-attende-anche-valtellinesi" class="active">L&#039;arte rupestre attende (anche) i valtellinesi</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/territorio/16062021/ora-piu-facile-recuperare-immobili-dismessi">ORA PIU&#039; FACILE RECUPERARE IMMOBILI DISMESSI</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/societa/16062021/unanime-ok-legge-sui-disabili">Unanime OK a Legge sui disabili</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/territorio/16062021/soccorsi-forra">Soccorsi in forra</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/dalla-provincia/15062021/milanese-60enne-rompe-gamba-andossi">Milanese 60enne rompe gamba in Andossi</a></strong>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
                          </div>
          </div>
                  </div>
      </div>
    </div>

    <div id="footer">
      <div class="section">
          <div class="region region-footer">
    <div class="block block-block" id="block-block-1">
      
  <div class="block-content clearfix">
    <p>La Gazzetta di Sondrio - Direttore Responsabile Alberto Frizziero - Registrazione al Tribunale di Sondrio 285 del 27.8.1997 - Tutti i diritti riservati - <a href="/contatti">Contatti</a><a href="#" id="desktopswitch"> - Versione desktop</a></p>
  </div>
</div>
<div class="block block-google-admanager" id="block-google-admanager-666e08e10d452056bfe7ccd873735946">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Corpo-Verticale_BassoAttivi" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Corpo-Verticale_BassoAttivi");</script></div>  </div>
</div>
  </div>
      </div>
    </div>
    
    
  </div>
</div>
  <script type="text/javascript">
jQuery(document).ready(function($) {
  $.ajax({
   url: "/statistics_ajax/update/" + 34025,
   type: "POST",
   dataTypeString: "text"
  });
});
  </script>
    <script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/google_cse/google_cse_results.js?qfmof1"></script>
</body>
</html>

<!-- Page cached by Boost @ 2021-06-16 19:04:04, expires @ 2021-06-16 19:09:04, lifetime 5 min -->