<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta id="viewport" name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.gazzettadisondrio.it/sites/all/themes/nereal/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="L’evento della Valtellina segnò un momento importante per la gestione dell’emergenza relativa al rischio geologico in Italia e la commissione Valtellina fece scuola su come gestire l’emergenzaRiceviamo dal Consiglio Nazionale dei Geologi: &quot;Alluvione Germania, i geologi: una tragedia che si verifica 34 anni dopo il disastro in Valtellina, agire, anche a livello europeo, in" />
<meta name="rights" content="La Gazzetta di Sondrio" />
<link rel="canonical" href="http://www.gazzettadisondrio.it/dalla-provincia/16072021/34-anni-dopo-calamita-valtellina-ora-quella-tedesca" />
<link rel="shortlink" href="http://www.gazzettadisondrio.it/node/34226" />
<meta property="og:site_name" content="La Gazzetta di Sondrio" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazzettadisondrio.it/dalla-provincia/16072021/34-anni-dopo-calamita-valtellina-ora-quella-tedesca" />
<meta property="og:title" content="34 anni dopo la calamità Valtellina ora quella tedesca" />
<meta property="og:description" content="L’evento della Valtellina segnò un momento importante per la gestione dell’emergenza relativa al rischio geologico in Italia e la commissione Valtellina fece scuola su come gestire l’emergenzaRiceviamo dal Consiglio Nazionale dei Geologi: &quot;Alluvione Germania, i geologi: una tragedia che si verifica 34 anni dopo il disastro in Valtellina, agire, anche a livello europeo, in termini di prevenzione, mitigazione ed adattamentoAlla vigilia del 34esimo anniversario del disastro in Valtellina che provocò 53 vittime, la Germania è oggi messa in ginocchio proprio da un’alluvione che ha già provocato olt" />
  <meta property="og:image" content="http://www.gazzettadisondrio.it/ext/facebook/logo.png" />
  <title>34 anni dopo la calamità Valtellina ora quella tedesca | La Gazzetta di Sondrio</title>
  <script type="text/javascript">
    var analytics = "UA-2288187-35";
  </script>
  <script type="text/javascript" src="//cdn.nereal.com/privacy/dev.cookie.js"></script> 
  <link type="text/css" rel="stylesheet" href="http://www.gazzettadisondrio.it/files/css/css_zuMRddexdkJghtiIHBqC1KIk5L2CnffeZCWvPntLgA0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.gazzettadisondrio.it/files/css/css_Kj8epnasxeHr8-Nu4Di-Z3OL-pQ6xpMbDzeB-DweJI8.css" media="all" />
<link type="text/css" rel="stylesheet" href="" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.gazzettadisondrio.it/files/css/css_rBM7dv-kdlbjZesYPU8RDYRX0GWzhnq0cnPReGZ25Nw.css" media="all" />
  <script type="text/javascript" src="http://www.gazzettadisondrio.it/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/misc/jquery-extend-3.4.0.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/misc/drupal.js?qfmof1"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/contentanalysis/contentanalysis.js?qfmof1"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/google_cse/google_cse.js?qfmof1"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/files/languages/it_K7ESFU7xif8y0BflhnYwDEZpLmtVmjCSEubKzu3ODEc.js?qfmof1"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?qfmof1"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/colorbox/js/colorbox.js?qfmof1"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/colorbox/styles/stockholmsyndrome/colorbox_style.js?qfmof1"></script>
<script type="text/javascript" src="//partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"c7833798-6bf2-45fa-8188-a3b75c053e01","version":"5x","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/google_analytics/googleanalytics.js?qfmof1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2288187-35", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GS_googleAddAdSenseService("ca-pub-5134907936093363");
GS_googleEnableAllServices();

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleAddAttr("v-sezione", "Dalla provincia");

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleAddSlot("ca-pub-5134907936093363", "Testa-MezzoTono_Sx");
GA_googleAddSlot("ca-pub-5134907936093363", "Testa-MezzoTono_Dx");
GA_googleAddSlot("ca-pub-5134907936093363", "Corpo-Verticale_BassoAttivi");
GA_googleAddSlot("ca-pub-5134907936093363", "Sfondo-Pieno_Sx");
GA_googleAddSlot("ca-pub-5134907936093363", "Sfondo-Pieno_Dx");
GA_googleAddSlot("ca-pub-5134907936093363", "Testa-Leaderboard");

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleFetchAds();

//--><!]]>
</script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/disqus/disqus.js?qfmof1"></script>
<script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/themes/nereal/js/main.js?qfmof1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"nereal","theme_token":"BTlqKmLfoxsLZsLJMuHzpK3KgJea2vQI6smQA36VTYs","js":{"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contentanalysis\/contentanalysis.js":1,"sites\/all\/modules\/google_cse\/google_cse.js":1,"public:\/\/languages\/it_K7ESFU7xif8y0BflhnYwDEZpLmtVmjCSEubKzu3ODEc.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/stockholmsyndrome\/colorbox_style.js":1,"\/\/partner.googleadservices.com\/gampad\/google_service.js":1,"0":1,"http:\/\/w.sharethis.com\/button\/buttons.js":1,"1":1,"sites\/all\/modules\/disqus\/disqus.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"2":1,"3":1,"4":1,"5":1,"6":1,"sites\/all\/themes\/nereal\/js\/main.js":1,"sites\/all\/modules\/google_cse\/google_cse_results.js":1,"7":1,"8":1,"9":1,"10":1,"11":1,"12":1,"13":1},"css":{"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/google_cse\/google_cse.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/colorbox\/styles\/stockholmsyndrome\/colorbox_style.css":1,"sites\/all\/modules\/google_admanager\/google_admanager.css":1,"sites\/all\/themes\/nereal\/styles\/service.css":1,"sites\/all\/themes\/nereal\/styles\/layout.css":1,"sites\/all\/themes\/nereal\/styles\/typography.css":1,"sites\/all\/themes\/nereal\/styles\/main.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Chiudi","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px","specificPagesDefaultValue":"admin*\nimagebrowser*\nimg_assist*\nimce*\nnode\/add\/*\nnode\/*\/edit\nprint\/*\nprintpdf\/*\nsystem\/ajax\nsystem\/ajax\/*"},"googleCSE":{"cx":"006621795656457133380:bjlr5y1-nqu","language":"","resultsWidth":600,"domain":"www.google.com","showWaterMark":true},"disqusComments":null,"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"urlIsAjaxTrusted":{"\/dalla-provincia\/16072021\/34-anni-dopo-calamita-valtellina-ora-quella-tedesca":true},"disqus":{"domain":null,"url":null,"title":null,"identifier":null,"language":"it"}});
//--><!]]>
</script>
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-34226 node-type-article">
  <div id="skip-link"><a href="/#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>    <div id="page-wrapper">
      <div id="leaderboard">
        <div class="region region-leaderboard">
    <div class="block block-google-admanager" id="block-google-admanager-10caf813645a198eb8c0e38efbd8888e">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Testa-Leaderboard" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Testa-Leaderboard");</script></div>  </div>
</div>
  </div>
    </div>
        <div id="ad_left">
        <div class="region region-ad-left">
    <div class="block block-google-admanager" id="block-google-admanager-73fbfce84a82ff872758bd93c04a5d3e">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Sfondo-Pieno_Sx" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Sfondo-Pieno_Sx");</script></div>  </div>
</div>
  </div>
    </div>
        <div id="ad_right">
        <div class="region region-ad-right">
    <div class="block block-google-admanager" id="block-google-admanager-52143685e3858daf802ce2af59958026">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Sfondo-Pieno_Dx" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Sfondo-Pieno_Dx");</script></div>  </div>
</div>
  </div>
    </div>
  
  <div id="page">
    <div id="header">
              <div id="header_left">
            <div class="region region-header-left">
    <div class="block block-google-admanager" id="block-google-admanager-d154012edb3b881b2dc6c65ff54d32fa">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Testa-MezzoTono_Sx" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Testa-MezzoTono_Sx");</script></div>  </div>
</div>
  </div>
        </div>
                        <a href="/" title="Home" rel="home" id="logo"><img src="http://www.gazzettadisondrio.it/sites/all/themes/nereal/logo.png" alt="Home" /></a>                
                      <div id="header_right">
            <div class="region region-header-right">
    <div class="block block-google-admanager" id="block-google-admanager-3362ef761d2e0d55a48b0e7d22724970">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Testa-MezzoTono_Dx" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Testa-MezzoTono_Dx");</script></div>  </div>
</div>
  </div>
        </div>
          </div>

    <div id="menu-header">
        <div class="region region-header">
    <div class="block block-system" id="block-system-main-menu">
      
  <div class="block-content clearfix">
    <ul class="menu"><li class="first leaf"><a href="/news/cronaca" title="">Cronaca</a></li>
<li class="leaf"><a href="/news/editoriali" title="">Editoriali</a></li>
<li class="leaf"><a href="/news/speciali" title="">Speciali</a></li>
<li class="leaf"><a href="/news/dalla-provincia" title="">Dalla provincia</a></li>
<li class="expanded"><a href="/news/approfondimenti" title="">Approfondimenti</a><ul class="menu"><li class="first leaf"><a href="/news/societa" title="">Società</a></li>
<li class="leaf"><a href="/news/costume" title="">Costume</a></li>
<li class="leaf"><a href="/news/economia" title="">Economia</a></li>
<li class="leaf"><a href="/news/giustizia" title="">Giustizia</a></li>
<li class="leaf"><a href="/news/territorio" title="">Territorio</a></li>
<li class="leaf"><a href="/news/cultura-e-spettacoli" title="">Cultura e spettacoli</a></li>
<li class="last leaf"><a href="/news/politica" title="">Politica</a></li>
</ul></li>
<li class="expanded"><a href="/news/rubriche" title="">Rubriche</a><ul class="menu"><li class="first leaf"><a href="/news/enogastronomia" title="">Enogastronomia</a></li>
<li class="leaf"><a href="/news/donne-di-valtellina" title="">Donne di Valtellina</a></li>
<li class="leaf"><a href="/news/degno-di-nota" title="">Degno di nota</a></li>
<li class="leaf"><a href="/news/angolo-delle-idee" title="">Angolo delle idee</a></li>
<li class="leaf"><a href="/news/fatti-dello-spirito" title="">Fatti dello Spirito</a></li>
<li class="last leaf"><a href="/news/cccva" title="">CCCVa</a></li>
</ul></li>
<li class="leaf"><a href="/cinema" title="">Cinema</a></li>
<li class="last leaf"><a href="/video" title="">Video</a></li>
</ul>  </div>
</div>
  </div>
    </div>

    
    
    
    <div id="main-wrapper">
      <div id="main" class="clearfix">
                  <div id="sidebar-second" class="column sidebar">
            <div class="section">
                <div class="region region-sidebar-second">
    <div class="block block-google-cse" id="block-google-cse-google-cse">
      
  <div class="block-content clearfix">
    

  <form action="/dalla-provincia/16072021/34-anni-dopo-calamita-valtellina-ora-quella-tedesca" method="get" id="google-cse-results-searchbox-form" accept-charset="UTF-8"><div><input type="hidden" name="cx" value="006621795656457133380:bjlr5y1-nqu" />
<input type="hidden" name="cof" value="FORID:11" />
<div class="form-item form-type-textfield form-item-query">
  <label for="edit-query">Inserisci le chiavi di ricerca </label>
 <input type="text" id="edit-query" name="query" value="" size="40" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-sa" name="op" value="Cerca" class="form-submit" /><input type="hidden" name="form_build_id" value="form-0XhxwPhJcy1pP3vqCZaGA5WC_jEGRiykxZZZH-pCRNE" />
<input type="hidden" name="form_id" value="google_cse_results_searchbox_form" />
</div></form>
<div id="google-cse-results">
  <gcse:search gname="google_cse"></gcse:search>  <noscript>
    You must enable JavaScript to view the search results.  </noscript>
</div>
  </div>
</div>
<div class="block block-block" id="block-block-16">
      
  <div class="block-content clearfix">
    <style>
.gsc-control-cse { padding: 0; }
.block-google-cse #google-cse-results-searchbox-form { display: none; }
#block-block-16 { display: none; }
.gsc-control-cse div { height: 30px; }
</style>  </div>
</div>
<div class="block block-views" id="block-views-news-ultime-news">
        <h2 class="block-title">Ultime notizie</h2>
    
  <div class="block-content clearfix">
    <div class="view view-news view-id-news view-display-id-ultime_news view-dom-id-e995eaa35a6e6ea49e917c46b04add59">
        
  
  
      <div class="view-content">
        <div>
      
  <div>        <h4><a href="/degno-nota/16072021/interventi-favore-dei-territori-montani">Interventi a favore dei territori montani</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/degno-nota/16072021/interventi-favore-dei-territori-montani">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/enogastronomia/16072021/intesa-rigamonti-gruppo-kipre">INTESA RIGAMONTI E GRUPPO KIPRE </a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/enogastronomia/16072021/intesa-rigamonti-gruppo-kipre">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/dalla-provincia/16072021/34-anni-dopo-calamita-valtellina-ora-quella-tedesca" class="active">34 anni dopo la calamità Valtellina ora quella tedesca</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/dalla-provincia/16072021/34-anni-dopo-calamita-valtellina-ora-quella-tedesca" class="active">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/degno-nota/16072021/europei-via-medaglia-dargento-vignetta"> EUROPEI, VIA LA MEDAGLIA D&#039;ARGENTO. LA VIGNETTA</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/degno-nota/16072021/europei-via-medaglia-dargento-vignetta">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/dalla-provincia/15072021/valchiavenna-offre-attende">LA VALCHIAVENNA OFFRE. E ......VI ATTENDE</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/dalla-provincia/15072021/valchiavenna-offre-attende">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/degno-nota/15072021/chiavenna-quel-meritato-suono-delle-campane-delle-1230-ieri">CHIAVENNA: quel meritato suono delle campane delle 12.30 di ieri...</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/degno-nota/15072021/chiavenna-quel-meritato-suono-delle-campane-delle-1230-ieri">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div class="block block-views" id="block-views-news-block-1">
        <h2 class="block-title">Articoli più letti</h2>
    
  <div class="block-content clearfix">
    <div class="view view-news view-id-news view-display-id-block_1 view-dom-id-8d7d48b5974230fecbc01f5de9984535">
        
  
  
      <div class="view-content">
        <div>
      
  <div>        <h4><a href="/cronaca/10072021/repower-ha-inaugurato-via-energia">Repower ha inaugurato la Via Energia</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">6 giorni 2 ore fa | <a href="/cronaca/10072021/repower-ha-inaugurato-via-energia">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/enogastronomia/11072021/pochi-giorni-alla-passi-gusto-ad-aprica">Pochi giorni alla &#039;Passi di gusto&#039; ad Aprica</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">5 giorni 4 ore fa | <a href="/enogastronomia/11072021/pochi-giorni-alla-passi-gusto-ad-aprica">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/cronaca/14072021/livigno-incendio-villette">Livigno, incendio in villette</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">2 giorni 9 ore fa | <a href="/cronaca/14072021/livigno-incendio-villette">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/giustizia/14072021/inglesi-penosi-via-medaglia-dargento-gesto-peracottari">INGLESI  PENOSI: VIA LA MEDAGLIA D&#039;ARGENTO. GESTO DA PERACOTTARI</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">2 giorni 2 ore fa | <a href="/giustizia/14072021/inglesi-penosi-via-medaglia-dargento-gesto-peracottari">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/societa/13072021/ospedali-polemica-anaao">OSPEDALI, POLEMICA ANAAO</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">3 giorni 2 ore fa | <a href="/societa/13072021/ospedali-polemica-anaao">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
  <div>
      
  <div>        <h4><a href="/cronaca/13072021/prefetto-sondrio-visita-levissima-cepina">IL PREFETTO DI SONDRIO VISITA LA LEVISSIMA A CEPINA</a></h4>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">3 giorni 4 min fa | <a href="/cronaca/13072021/prefetto-sondrio-visita-levissima-cepina">Leggi</a> | <a href="/#disqus_thread" data-disqus-identifier="">Commenti</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
            </div>
          </div>
                <div id="main-column">
                    <div id="content" class="column">
            <div class="section">
                            <a id="main-content"></a>
  
                
                              <div class="tabs">
                                  </div>
                
                
                
                <div class="region region-content">
    <div class="block block-system" id="block-system-main">
      
  <div class="block-content clearfix">
    
<div class="node node-article node-promoted node-sticky node-type-article node-pagearticle sticky" id="node-34226">
  
      
      <div class="submitted">
      16 Luglio 2021 <span class="section">Dalla provincia</span>    </div>
  
        <h1 class="title" id="page-title">34 anni dopo la calamità Valtellina ora quella tedesca</h1>
    
  <div class="node-content clearfix">
    <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.gazzettadisondrio.it/dalla-provincia/16072021/34-anni-dopo-calamita-valtellina-ora-quella-tedesca" st_title="34 anni dopo la calamità Valtellina ora quella tedesca" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://www.gazzettadisondrio.it/dalla-provincia/16072021/34-anni-dopo-calamita-valtellina-ora-quella-tedesca" st_title="34 anni dopo la calamità Valtellina ora quella tedesca" class="st_twitter_hcount" displayText="twitter" st_via="GazzettaSondrio" st_username=""></span>
<span st_url="http://www.gazzettadisondrio.it/dalla-provincia/16072021/34-anni-dopo-calamita-valtellina-ora-quella-tedesca" st_title="34 anni dopo la calamità Valtellina ora quella tedesca" class="st_email_hcount" displayText="email" st_via="GazzettaSondrio" st_username=""></span>
<span st_url="http://www.gazzettadisondrio.it/dalla-provincia/16072021/34-anni-dopo-calamita-valtellina-ora-quella-tedesca" st_title="34 anni dopo la calamità Valtellina ora quella tedesca" class="st_plusone_hcount" displayText="plusone" st_via="GazzettaSondrio" st_username=""></span>
</div></div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>L’evento della Valtellina segnò un momento importante per la gestione dell’emergenza relativa al rischio geologico in Italia e la commissione Valtellina fece scuola su come gestire l’emergenza</strong></p>
<p><em>Riceviamo dal Consiglio Nazionale dei Geologi:</em> "Alluvione Germania, i geologi: una tragedia che si verifica 34 anni dopo il disastro in Valtellina, agire, anche a livello europeo, in termini di prevenzione, mitigazione ed adattamento</p>
<p>Alla vigilia del 34esimo anniversario del disastro in Valtellina che provocò 53 vittime, la Germania è oggi messa in ginocchio proprio da un’alluvione che ha già provocato oltre 100 morti e 1300 dispersi. Si aggrava anche in Belgio il bilancio delle vittime, in totale salgono a 108 le persone che hanno perso la vita a causa del maltempo in Europa. “Una tragedia immane, dovuta all’impatto dei cambiamenti climatici su territori urbanizzati senza un’adeguata pianificazione territoriale, che ci fa capire quanto sia necessario agire, anche a livello europeo, in termini di prevenzione, mitigazione ed adattamento” è il monito di Arcangelo Francesco Violo, Presidente del Consiglio Nazionale dei Geologi.</p>
<p>Un cataclisma che si verifica nello stesso periodo che 34 anni fa sconvolse la Lombardia: il 17, 18 e 19 luglio del 1987 la Valtellina fu investita da un violentissimo nubifragio che, in un paio di giorni, riversò nei punti più colpiti della valle oltre 600 mm d'acqua, quasi un terzo di quella che nella stessa zona cade in media in un anno. Centinaia di frane si riversarono nei torrenti quasi contemporaneamente facendo saltare tutti gli equilibri idraulici dei corsi d'acqua nella valle. Nelle prime ore del 28 luglio, durante le fasi inziali di intervento di valutazione dei danni e di gestione dell’emergenza legata a questo nubifragio, dal monte Zandila in Val Pola, si manifestò un fenomeno franoso rilevante che interessò un volume di circa 30 milioni di m3 di roccia e detriti che occluse il corso del fiume Adda determinando la formazione di un lago della capacità di circa 20 milioni di m3. Furono sommersi dall'accumulo di detriti gli abitati di Morignone e S. Antonio Morignone.</p>
<p>“L’alluvione del 18-19 luglio 1987 ha provocato sulla quasi totalità del territorio valtellinese e valchiavennasco dissesti che hanno avuto una grossa ripercussione su tutto il tessuto urbanistico, viario e idraulico della provincia di Sondrio, oltre a provocare 53 vittime, migliaia di sfollati, la distruzione di interi centri abitati, di strade, ponti e danni ingenti per un valore stimato in circa 4 mila miliardi di lire” afferma Roberto Perotti, Presidente dell’Ordine dei Geologi della Lombardia. “Innumerevoli i dissesti che si sono verificati in tale occasione, di differente natura e di dimensioni variabilissime che hanno avuto il culmine con la frana della Val Pola che ha completamente distrutto i paesi di Morignone, Sant'Antonio, Tirindrè, Aquilone, S. Martino di Serravalle – prosegue -. Nel 1987 l’Ordine dei Geologi della Lombardia non era ancora costituito – spiega Perotti - ma per la prima volta furono impiegati in emergenza geologi iscritti ad un Albo professionale”.</p>
<p>Per far fronte all'emergenza fu immediata l'attivazione della Protezione Civile e fu nominata una Commissione ad hoc composta dalle stesse persone che avevano operato durante la fase iniziale dell'emergenza. “L'esperienza vissuta dalla Commissione, definita poi ‘Commissione Valtellina’, è stata straordinaria, sia per l'assoluta novità delle situazioni che si trovò a dover affrontare quotidianamente sia per la ricchezza delle esperienze umane maturate in quell’ambito molto difficile e di disperazione per la perdita di vite umane e per il confronto acceso che si manifestò in occasione della decisione da prendere a favore della tracimazione forzata o meno dell'accumulo d’acqua generato dalla frana” dichiara Rudi Ruggeri, consigliere del Consiglio Nazionale dei Geologi. “L’evento della Valtellina segnò un momento importante per la gestione dell’emergenza relativa al rischio geologico in Italia e la commissione Valtellina fece scuola su come gestire l’emergenza coniugando il sapere di varie specializzazioni tecniche <em>(ma da ricordare la cabina di regia, in primis i Ministri Zamberletti e Gaspari)</em>. In tale contesto, si rese evidente l’importanza della figura del geologo nell’affrontare sia la fase di emergenza sia la successiva fase di progettazione delle azioni di rimedio. Questo anniversario ci consente di riflettere sul fatto che, ancora oggi, non è stato sviluppato un piano nazionale specifico focalizzato sugli effetti del cambiamento climatico in relazione agli aspetti geologici del territorio come, ad esempio, il dissesto e la stabilità dei versanti” conclude il geologo lombardo".</p>
<p>Roma, 16 luglio 2021</p>
</div></div></div><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Dalla provincia</div></div></div><div id="disqus_thread"><noscript><p><a href="http://.disqus.com/?url=">View the discussion thread.</a></p></noscript></div>  </div>

    </div>  </div>
</div>
<div class="block block-block" id="block-block-9">
      
  <div class="block-content clearfix">
    <div id="currents"><!-- <a href="https://www.google.com/producer/editions/CAowrdS1Bw/la_gazzetta_di_sondrio"><img src="/sites/default/files/banner/currents.jpg"></a><br><a href="/segnala-notizia"><br><img alt="" src="/sites/default/files/banner/segnala-notizia.png" style="width: 98px; height: 40px;"></a> --></div>  </div>
</div>
<div class="block block-views" id="block-views-news-ultimenotizie">
        <h2 class="block-title">Ultime notizie</h2>
    
  <div class="block-content clearfix">
    <div class="view view-news view-id-news view-display-id-ultimenotizie view-dom-id-50f1991da1862a41d17f12bb68d46a4b">
            <div class="view-header">
      <hr />    </div>
  
  
  
      <div class="view-content">
        <div>
      
  <div>        <strong><a href="/degno-nota/16072021/interventi-favore-dei-territori-montani">Interventi a favore dei territori montani</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/enogastronomia/16072021/intesa-rigamonti-gruppo-kipre">INTESA RIGAMONTI E GRUPPO KIPRE </a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/dalla-provincia/16072021/34-anni-dopo-calamita-valtellina-ora-quella-tedesca" class="active">34 anni dopo la calamità Valtellina ora quella tedesca</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/degno-nota/16072021/europei-via-medaglia-dargento-vignetta"> EUROPEI, VIA LA MEDAGLIA D&#039;ARGENTO. LA VIGNETTA</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/dalla-provincia/15072021/valchiavenna-offre-attende">LA VALCHIAVENNA OFFRE. E ......VI ATTENDE</a></strong>  </div>  </div>
  <div>
      
  <div>        <strong><a href="/degno-nota/15072021/chiavenna-quel-meritato-suono-delle-campane-delle-1230-ieri">CHIAVENNA: quel meritato suono delle campane delle 12.30 di ieri...</a></strong>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
                          </div>
          </div>
                  </div>
      </div>
    </div>

    <div id="footer">
      <div class="section">
          <div class="region region-footer">
    <div class="block block-block" id="block-block-1">
      
  <div class="block-content clearfix">
    <p>La Gazzetta di Sondrio - Direttore Responsabile Alberto Frizziero - Registrazione al Tribunale di Sondrio 285 del 27.8.1997 - Tutti i diritti riservati - <a href="/contatti">Contatti</a><a href="#" id="desktopswitch"> - Versione desktop</a></p>
  </div>
</div>
<div class="block block-google-admanager" id="block-google-admanager-666e08e10d452056bfe7ccd873735946">
      
  <div class="block-content clearfix">
    <div id="gam-holder-Corpo-Verticale_BassoAttivi" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("Corpo-Verticale_BassoAttivi");</script></div>  </div>
</div>
  </div>
      </div>
    </div>
    
    
  </div>
</div>
  <script type="text/javascript">
jQuery(document).ready(function($) {
  $.ajax({
   url: "/statistics_ajax/update/" + 34226,
   type: "POST",
   dataTypeString: "text"
  });
});
  </script>
    <script type="text/javascript" src="http://www.gazzettadisondrio.it/sites/all/modules/google_cse/google_cse_results.js?qfmof1"></script>
</body>
</html>

<!-- Page cached by Boost @ 2021-07-16 22:26:36, expires @ 2021-07-16 22:31:36, lifetime 5 min -->